Direkt zum Inhalt

EM1MK2 horizontale Streifen bei Full-HD-Aufnahmen

9. Januar 2017 - 8:39

Hallo zusammen. Ich hab die EM1Mark2 jetzt einige Tage bei mir und bin von der Bildqualität sehr zufrieden. Habe übers WE mal die Videoqualität etwas getestet und dabei sind mir blöderweise leichte, helle, horizontale Streifen aufgefallen. Man sieht das ganz besonders bei vertikalen Kameraschwenks! Da stimmt doch was mit dem Sensor nicht, oder?

Habe hier ein kleines Video zum Download auf Dropbox hochgeladen:

https://www.dropbox.com/s/ru5zd7ixn86opdr/P1080004.MOV?dl=0

Im Forum

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

Nicht eingelogged


Sie müssen angemeldet sein, um an der Diskussion teilzunehmen.


Anmelden ODER Registieren



9. Januar 2017 - 9:09 changed 9. Januar 2017 - 9:09

Habe hier ein kleines Video zum Download auf Dropbox hochgeladen:

Hä???

Was soll uns dieses Video zeigen?

wundert sich: Martin

Antworten Zitieren 2 Kommentare
Martin W.,

Hamburg

Mitglied seit 06.03.2014

31 Empfehlungen

9. Januar 2017 - 9:19 changed 9. Januar 2017 - 9:20

Kann man die Streifen hier erkennen? Auf der rechten Seite?

Dateianhänge

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

9. Januar 2017 - 9:54 changed 9. Januar 2017 - 9:54

Das ist ein Bildschirmfoto - das hat mit dem Video nichts zu tun. Es hat ja nicht mal die Auflösung des Videos.

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

9. Januar 2017 - 10:01 changed 9. Januar 2017 - 10:01

Das ist ein Bildschirmfoto - das hat mit dem Video nichts zu tun. Es hat ja nicht mal die Auflösung des Videos.

Dieser Screenshot sollte nur den Fehler deutlich machen!

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

9. Januar 2017 - 9:49 changed 9. Januar 2017 - 9:49

Das zeigt uns, dass man weder Motiv, noch Handlung, noch Licht noch Ton braucht, um mit einer 2000 Euro-Kamera ein Video zu drehen, das sich hunderte Menschen anschauen. Man braucht nur ein Videoanzeigeprogramm, das mit dem Codec nicht klarkommt.

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

9. Januar 2017 - 10:06 changed 9. Januar 2017 - 10:06

Das zeigt uns, dass man weder Motiv, noch Handlung, noch Licht noch Ton braucht, um mit einer 2000 Euro-Kamera ein Video zu drehen, das sich hunderte Menschen anschauen. Man braucht nur ein Videoanzeigeprogramm, das mit dem Codec nicht klarkommt.

Diese Streifen sind auch im Sucher der EM1MK2 sichtbar.

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

9. Januar 2017 - 10:11 changed 9. Januar 2017 - 10:24

Dann filme mal bei Beleuchtung, die nicht flackert.

Ich habe hier mal aus Deinem Video einen beliebigen Frame aus einem Horizontalen Schwenk heraus exportiert.

Da sind keine Streifen.

Dateianhänge

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

9. Januar 2017 - 10:35 changed 9. Januar 2017 - 10:35

Dann filme mal bei Beleuchtung, die nicht flackert.

Ich habe hier mal aus Deinem Video einen beliebigen Frame aus einem Horizontalen Schwenk heraus exportiert.

Da sind keine Streifen.

Ok vielen Dank für die Antworten. Ja, auf diesem Bild ist nichts sichtbar. Es is mir eigentlich hauptsächlich aufgefallen, als ich die Katze (mein Model :-D) oder auch andere Motive fokussiere und im Hintergrund (außerhalb der Schärfe-Ebene) immer leichte Streifen erkennen kann. Zugegeben, sie sind sehr schwach, aber doch in manchen Situationen sichtbar. Zudem habe ich diesen "Fehler" bei meiner alten EM1MK1 nicht sehen können. Werde jetzt mal den Akku laden und beobachten.

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

9. Januar 2017 - 10:52 changed 9. Januar 2017 - 10:52

Ich zitiere mal aus https://www.oly-forum.com/content/netiquette :

Ironie und Sarkasmus bitte vermeiden

und

Wir bitten also darum, jede, auch noch so absurd erscheinende Frage ernst zu nehmen. Es ist noch kein Meister vom Himmel gefallen und wir alle sind nicht mit einer Kamera in der Hand geboren worden.

Nichts für ungut! Aber ein Moderator ist immer Vorbild.

Anselm

Antworten Zitieren
anselm,

Mainz

Mitglied seit 11.08.2013

10 Empfehlungen

9. Januar 2017 - 10:58 changed 9. Januar 2017 - 10:58

Wie schon im Systemkamera-Forum besprochen ...

Zeige mal ein ganzes Video und keinen gecroppten Screenshot.

Antworten Zitieren
Jirschi,

Grünbach am Schneeberg

Mitglied seit 24.08.2014

21 Empfehlungen

9. Januar 2017 - 11:53 changed 9. Januar 2017 - 11:53

Aber ein Moderator ist immer Vorbild.

Nein. Ein Moderator ist dafür zuständig, ein Forum zusammenzuhalten - und zwar auch damit, dass er manchen Leuten auf die Zehen tritt. Ich bin auch dafür zuständig, die Leute bei Laune zu halten, die hier Antworten geben. Und wenn Forenten zunehmend das eigene Denken ausschalten und erstmal ein "Da ist doch sicher die Kamera kaputt" raushauen, dann verlieren die Leute, die Antworten geben können, die Lust. Irgendwann fragen sich die nämlich, warum sie sich den Hintern vor dem PC plattsitzen sollen um anderen Leuten das Denken abzunehmen.

Wenn Du, statt Dich über den Mod aufzuregen, qualifiziert an der fachlichen Diskussion beteiligen würdest - dann müsste ich das nicht machen. Ich habe nämlich auch was anderes zu tun, als mir unscharfe Videos anzusehen und Frames daraus zu exportieren - nur um jemandem zu beweisen, dass ich recht habe, der das nicht glauben will.

Aber über den Diskussionsstil zu diskutieren ist halt einfacher, als fachlich zu einem Thema beizutragen.

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

9. Januar 2017 - 12:31 changed 9. Januar 2017 - 12:31

Aber ein Moderator ist immer Vorbild.

Nein. Ein Moderator ist dafür zuständig, ein Forum zusammenzuhalten - und zwar auch damit, dass er manchen Leuten auf die Zehen tritt. Ich bin auch dafür zuständig, die Leute bei Laune zu halten, die hier Antworten geben. Und wenn Forenten zunehmend das eigene Denken ausschalten und erstmal ein "Da ist doch sicher die Kamera kaputt" raushauen, dann verlieren die Leute, die Antworten geben können, die Lust. Irgendwann fragen sich die nämlich, warum sie sich den Hintern vor dem PC plattsitzen sollen um anderen Leuten das Denken abzunehmen.

Wenn Du, statt Dich über den Mod aufzuregen, qualifiziert an der fachlichen Diskussion beteiligen würdest - dann müsste ich das nicht machen. Ich habe nämlich auch was anderes zu tun, als mir unscharfe Videos anzusehen und Frames daraus zu exportieren - nur um jemandem zu beweisen, dass ich recht habe, der das nicht glauben will.

Aber über den Diskussionsstil zu diskutieren ist halt einfacher, als fachlich zu einem Thema beizutragen.

Herr Wagner...vielleicht sollten Sie meinen Beitrag nochmal lesen! Ich habe nirgendwo eine AUSSAGE gemacht, die Kamera sei kaputt. Es war mehr oder weniger eine Frage (was da mit dem Sensor nicht stimmt) und deshalb hab ich hier nur um Hilfe gesucht. Aber wenn Ihnen die Zeit zu kostbar ist, uscharfe Videos anzusehen, oder Frames daraus zu exportieren, dann möchte ich mich für mein fehlendes "Denken" entschuldigen und Sie nicht davon abhalten Ihren anderen Pflichten nachzugehen. Trotzdem - und das habe ich bereits geschrieben - Herr Wagner...ich bedanke mich für die Antworten.

Ach ja... Sie müssen mir übrigens gar nichts beweisen!

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

9. Januar 2017 - 12:44 changed 9. Januar 2017 - 12:44

Tja, wenn's geht selbst genau lesen. Ich habe eine allgemeine Bedingung formuliert:

Und wenn Forenten zunehmend das eigene Denken ausschalten und erstmal ein "Da ist doch sicher die Kamera kaputt" raushauen

Nicht mehr und nicht weniger. Es ging hier um etwas völlig anderes, nämlich den Post von "anselm", der die Vorbildfunktion des Moderators anmahnte.

Im Übrigen ist das hier:

Da stimmt doch was mit dem Sensor nicht

Durchaus eine Aussage. Das angehängte "oder" mit Fragezeichen ändert daran nichts.

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

9. Januar 2017 - 12:47 changed 9. Januar 2017 - 12:47

Aber über den Diskussionsstil zu diskutieren ist halt einfacher, als fachlich zu einem Thema beizutragen.

Ich trage fachlich zu Themen bei, zu denen ich etwas Qualifiziertes sagen kann. Das Archiv hat Beispiele dafür. Aber da ich nicht über eine E-M1 II verfüge, lasse ich das zu diesem konkreten Thema lieber sein.

Das ändert jedoch nichts an meiner Überzeugung, dass der Moderator, auch was Netiquette und Ton im Forum angeht, mit gutem Beispiel vorangehen sollte. Man kann von Anderen nichts verlangen, was man nicht selbst zu leisten bereit ist. Du kannst das gerne anders sehen – schließlich bist Du hier der Moderator und nicht ich –, aber in den Foren, die ich moderiere, bin ich mit dieser Philosophie bisher ganz gut gefahren.

“With great power comes great responsibility.”

Anselm

Antworten Zitieren
anselm,

Mainz

Mitglied seit 11.08.2013

10 Empfehlungen

9. Januar 2017 - 14:07 changed 9. Januar 2017 - 14:07

Aber über den Diskussionsstil zu diskutieren ist halt einfacher, als fachlich zu einem Thema beizutragen.

Ich trage fachlich zu Themen bei, zu denen ich etwas Qualifiziertes sagen kann. Das Archiv hat Beispiele dafür. Aber da ich nicht über eine E-M1 II verfüge, lasse ich das zu diesem konkreten Thema lieber sein.

Das ändert jedoch nichts an meiner Überzeugung, dass der Moderator, auch was Netiquette und Ton im Forum angeht, mit gutem Beispiel vorangehen sollte. Man kann von Anderen nichts verlangen, was man nicht selbst zu leisten bereit ist. Du kannst das gerne anders sehen – schließlich bist Du hier der Moderator und nicht ich –, aber in den Foren, die ich moderiere, bin ich mit dieser Philosophie bisher ganz gut gefahren.

“With great power comes great responsibility.”

Anselm

Ähem....

Nachdem ich das "Video" gesehen habe, muss ich eine Lanze für unseren Mod brechen. Darauf ist nichts, aber auch wirklich gar nichts zu sehen. Kein Motiv, keine Streifen, nur Nichts.

Mir ist nicht klar, was damit demonstriert werden soll. Möglicherweise handelt es sich um eine irgendwie geartete Interferenz, ausgelöst durch eine periodisch flackernde Lichtquelle, da der TO sich aber nicht über die Aufnahmesituation auslässt, muss auch das Spekulation bleiben.

Was ist also Fakt ?

Der TO sieht etwas oder meint etwas zu sehen. Das wird ohne weitere Erläuterung ins Forum "geworfen" und als allererster Verdächtiger der Sensor aufgeführt. Kein Versuch, den "Fehler" zu reproduzieren, einzugrenzen oder mglw. zu beheben. Das wären mal Informationen gewesen, mit denen man hätte arbeiten können. Was aber sollen die Foristi nun damit anfangen ? Wie sollen sie den Fehler lokalisieren oder dem TO helfen ?

Vorschlag: mach doch mal ein brauchbares Video und versuche den Fehler zu reproduzieren. Dann noch einmal das Ganze mit Infos über die Aufnahmesituation ins Forum. Ansonsten pack das Teil ein, schicke es mit einer Fehlerbeschreibung inkl. Video an den Service und warte ab, was die dir sagen.

Antworten Zitieren
TheSeeker,

irgendwo im Süden

Mitglied seit 30.03.2016

12 Empfehlungen

9. Januar 2017 - 14:40 changed 9. Januar 2017 - 14:40

Der TO sieht etwas oder meint etwas zu sehen. Das wird ohne weitere Erläuterung ins Forum "geworfen" und als allererster Verdächtiger der Sensor aufgeführt. Kein Versuch, den "Fehler" zu reproduzieren, einzugrenzen oder mglw. zu beheben. Das wären mal Informationen gewesen, mit denen man hätte arbeiten können. Was aber sollen die Foristi nun damit anfangen ? Wie sollen sie den Fehler lokalisieren oder dem TO helfen ?

Vielleicht ist das ja ein Argument für ein “TechSprech”-Posting, das eine Anleitung zur systematischen Fehlersuche gibt? Nicht jeder von uns ist ein geborener Fotograf und ebensowenig ist jeder von uns ein geborener Problemlöser. Außerdem denkt nicht jeder an alles Mögliche, was schiefgehen könnte oder weiß, welche Informationen zur Diagnose tatsächlich nötig sind. (Das Dokument müßte auch nicht von Anfang an 100% perfekt sein, sondern könnte sich mit der Zeit weiterentwickeln.)

Die “Neues Thema erstellen”-Seite könnte gut sichtbar auf dieses Posting verweisen oder gar ein Ankreuzfeld à la “Ich habe die FAQ-Seite über systematische Fehlersuche gelesen” (mit Link) enthalten, das ein Poster explizit bestätigen muss, bevor das neue Thema eröffnet werden kann.

Das würde neuen oder Gelegenheits-Postern zumindest eine Chance geben, entweder ihre Frage in eigener Regie zu beantworten oder aber sie soweit aufzubereiten, dass die ersten drei Antworten im Thread nicht “Schick doch mal ein OOC-Foto mit EXIF-Daten” sein müssen. Davon profitieren alle – die Fragesteller, weil sie ihre Antwort direkt bekommen, ohne dass sie darauf warten müssen, dass jemand sich in Forum ihrer erbarmt, und die Stammgäste im Forum, weil manche einfach zu lösenden Sachen sie gar nicht erreichen und von den komplizierteren vielleicht zumindest ein paar schon besser untersucht sind und Rückfragen vermieden werden.

Anselm

Antworten Zitieren
anselm,

Mainz

Mitglied seit 11.08.2013

10 Empfehlungen

9. Januar 2017 - 14:56 changed 9. Januar 2017 - 14:56

Hallo Anselm,

deine Idee finde ich gut. Da du sie im Kopf hast und der geistige Vater bist, wäre es gut, wenn du dich der Thematik annimmst und diese Ausführst.

Zumindest eine erste Tech Spech Zusammenfassung und diese dort Speicherst.

Hatte ich mit dem Thema: Feuchte und Ihre Probleme damit auch schon gemacht.

Dieses Thema viel auf einen sehr Fruchtbaren Boden und viele weitere Juser haben etwas dazu mit beigetragen. So kann man wie du sagst immer darauf zurück greifen und den eine oder anderen

zu diesem Link führen.

Grüße

Wolfgang

Antworten Zitieren
blitz,

Mitglied seit 13.11.2008

19 Empfehlungen

9. Januar 2017 - 15:42 changed 9. Januar 2017 - 15:44

Sagt mal, welche Laus ist Euch denn über die Leber gelaufen?

Hier hat eine langjährige Oly Nutzerin ein Problem mit ihrer neuen nich ganz günstigen Kamera und Ihr watscht sie einer nach dem anderen ab. Man hätte doch auch ganz freundlich darauf hinweisen können, dass vielleicht die Lichtquelle schuld sein könnte.
So ist das - Sorry - weder eine Werbung fürs Forum noch für die Moderation und die unfreundlichen User. Offensichtlich muss man sich hier mittlerweile echt überlegen, ob man überhaupt fragen soll, ob mit der Kamera ggf. etwas nicht stimmen könnte.

Ich dachte nach Reinhards Hilfe mit meiner E-M1 Anfang 2014 immer, wenn jemand ein mögliches Problem mit seiner Kamera hat, kann man ihn mit gutem Gewissen hier her schicken und wenn irgendwie möglich wird geholfen. Das scheint leider nicht mehr der Fall zu sein.

Erst Sandra mit ihrem defekten 300/4 und jetzt Mariann. Wie Schade.

Antworten Zitieren 3 Kommentare
acahaya,

München

Mitglied seit 18.12.2008

34 Empfehlungen

9. Januar 2017 - 16:01 changed 9. Januar 2017 - 16:01

Ja, aber warum zeigt Marianne denn nicht ein stink normales scharfes Video vom Kamin mit dem lodernden Feuer.

Wem will sie den dieses braun gefleckte unscharfe Video vorführen.

Hier fehlt einfach die praxistaugliche Anwendung.

LG Helmut

Antworten Zitieren
Jirschi,

Grünbach am Schneeberg

Mitglied seit 24.08.2014

21 Empfehlungen

9. Januar 2017 - 16:30 changed 9. Januar 2017 - 16:29

Erst Sandra mit ihrem defekten 300/4 und jetzt Mariann. Wie Schade.

Ich helfe jedem, der sich selbst Mühe gibt. Ich habe Sandra gebeten, nachvollziehbare Aufnahmen zu machen, damit man beurteilen kann, was kaputt ist. Vorher ist eine seriöse Diagnose schlicht nicht möglich. So etwas dauert fünf Minuten und geht schneller, als im Forum zu posten. Es hilft niemandem etwas, wenn ich behaupte "Das Objektiv ist in Ordnung" oder "Das Objektiv ist kaputt" wenn ich keine Datenbasis dazu habe. Nur um das Objektiv einzuschicken, braucht man keinen Thread im Forum aufzumachen.

Hier ist es genauso: Ein Video, das völlig in Ordnung ist, nur dass jemand sich absolut keinerlei Mühe damit gegeben hat. (Die Stimme im Hintergrund ist übrigens männlich, es geht hier nicht um eine Nutzerin, sondern um einen Nutzer.) Es gibt keinerlei Infos zu den Aufnahmeparametern. Ein eigenes Bemühen, erstmal eigene Fehler auszuschließen ist nicht erkennbar. Man kann nichts, aber auch gar nichts beurteilen. Was soll dann der Thread? Gerade wenn der Nutzer bereits seit über zwei Jahren im Forum ist, sollte er wissen, was nötig ist, um eine Fehlerdiagnose zu stellen.

Ich kann natürlich das Feld denen überlassen, die sich den Video nicht ansehen und sagen "schick die Kamera zur Reparatur, da ist sicher der Sensor defekt" - aber dann können wir uns das Forum hier sparen.

Wer eine Ferndiagnose haben will, sollte zumindest ein Mindestmaß an Kooperation zeigen. Oder es einfach bleiben lassen. Meine Ferndiagnose lautet nämlich sonst: Beratungsresistent, den Aufwand nicht wert. Und wer sich jetzt beleidigt fühlt: Ich kenne euch genauso wenig wie euere Hardware. Für mich seid ihr irgendjemand oder irgendwas, das Buchstaben durchs Netz schickt. Das kann stimmen, das muss aber nicht stimmen. Ich habe hier jeden Tag User die lauthals verkünden "Das ist kaputt" und dann irgendwann zurückrudern und sagen "Oh, DAS habe ich im Handbuch noch nicht gelesen" oder "Ich kann mich nicht erinnern das eingestellt zu haben." Aber die helfen wenigstens meistens bei der Fehlerdiagnose mit.

Wer das nicht tut, der will sich einfach nur einen flotten Nachmittag machen - und das kann ich auch.

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

9. Januar 2017 - 17:24 changed 9. Januar 2017 - 17:23

Du hast mir damals meinen Urlaub gerettet und ich hab damals weil ich panisch war sicher auch genervt. Deswegen schicke ich ja auch jeden der mich fragt, wo er denn außer beim Support kompetente Hilfe braucht hierher .)

Antworten Zitieren
acahaya,

München

Mitglied seit 18.12.2008

34 Empfehlungen

9. Januar 2017 - 16:45 changed 9. Januar 2017 - 16:49

Sagt mal, welche Laus ist Euch denn über die Leber gelaufen?

Huihuihui... Nu mal ruhig Blut auch bei dir!

Hier hat eine langjährige Oly Nutzerin ein Problem mit ihrer neuen nich ganz günstigen Kamera und Ihr watscht sie einer nach dem anderen ab. Man hätte doch auch ganz freundlich darauf hinweisen können, dass vielleicht die Lichtquelle schuld sein könnte.

Das ist es ja eben nicht! Im Sucher vielleicht. Aber auf dem Film ist eben kein Fehler drauf.

So ist das - Sorry - weder eine Werbung fürs Forum noch für die Moderation und die unfreundlichen User. Offensichtlich muss man sich hier mittlerweile echt überlegen, ob man überhaupt fragen soll, ob mit der Kamera ggf. etwas nicht stimmen könnte.

Ja, genau das das sollte jede/r wirklich tun!

Wird aber leider nicht. Sondern bei vielen grundsätzlich vorausgesetzt, DASS der Fehler in der Kamera sitzt. Und nicht eventuell davor oder dahinter. Und genau darum geht es hier.

Da beobachtet jemand eine Merkwürdigkeit (die dann auch noch niemand nachvollziehen kann), macht sich nullkommnix Mühe, irgendwie selbst auf eine Lösung zu kommen (zumindest wird uns das nicht mitgeteilt) sondern verdächtigt einfach mal stumpf die Kamera (aka den Sensor). Weil ja nicht sein kann was nicht sein soll, nämlich der Fehler woanders liegen.

Diese Forumsselbstbedienungsmentalität nervt mich auch an. Deshalb habe ich nach meiner Anfangsfrage jegliche Ambitionen, hier konstruktiv mitzuwirken, sofort auf Eis gelegt. Weil ja vom TO auch nichts Konstruktives kam...

Das der Mod da "nur" ironisch oder sarkastisch wird sehe ich eher positiv.

Ich dachte nach Reinhards Hilfe mit meiner E-M1 Anfang 2014 immer, wenn jemand ein mögliches Problem mit seiner Kamera hat, kann man ihn mit gutem Gewissen hier her schicken und wenn irgendwie möglich wird geholfen. Das scheint leider nicht mehr der Fall zu sein.

Erst Sandra mit ihrem defekten 300/4 und jetzt Mariann. Wie Schade.

Ja, wie schade. Denn auch Sandra hat von ihrer Seite keine Anstalten gemacht, an der Aufklärung mitzuwirken. Sie hat einen beobachteten (tatsächlichen) Fehler beschrieben. Aber Reinhards (und anderer Leute) Bemühungen, die Ursache zu klären, hat sie explizit abgelehnt. Sie hat sich schlicht geweigert, reproduzierbare Testaufnahmen zu machen.

Und genau das ist das Thema: manche Leute benutzen "das Forum" als eine Wissensdatenbank, die, als Steigerung von Wikipedia, auch noch die Fragen selber stellt, die es dann selbständig allumfassend beantwortet.

Nur ist "das Forum" leider keine außerirdische, gallertartige Denkmasse oder ein Supercomputer a la "deep thought" (dann würden wir ja auch nur "42" antworten), sondern besteht aus vielen Menschen aus Fleisch und Blut, die hier ihr Wissen bzw. ihre Erfahrung freiwillig teilen. Im Sinne einer "Community": geben und nehmen.

Wenn dann einzelne nur nehmen und nicht geben wollen, dann hat der Mod im Interesse aller dagegen vor zu gehen. Oder zumindest besagte Nehmer darauf hin zu weisen...

jm2c

Martin

Edit: Reinhard war schneller - ich lass mein Posting aber trotzdem drin.

Antworten Zitieren
Martin W.,

Hamburg

Mitglied seit 06.03.2014

31 Empfehlungen

9. Januar 2017 - 18:29 changed 9. Januar 2017 - 18:30

Sorry Leute. Ich war unterwegs und konnte hier nicht schreiben.

Zuallererst: Die Stimme im Video ist nicht von mir. :D Aber es stimmt...ich bin männlich! ;-)

Nochmal ganz ruhig...

Da ich gerne auch mal ein paar Videoclips drehe und in FCP X schneide und grade, sind mir, sagen wir mal, anständige Videoeigenschaften der Kamera durchaus wichtig! Mir hat zB. die Qualität der EM1 Mark 1 ganz gut gefallen.

Der Fehler selbst ist mir erst gar nicht ins Auge gefallen! Es sind die Situationen, in denen das Motiv vom Hintergrund freigestellt ist und daher im unscharfen Bereich seltsame Linien/Streifen auftraten. Ich gebe zu...sehr schwach und wenn man es nicht weiß, fällt es einem vielleicht erst gar nicht auf. Aber wie heißt es so schön? Weiß man es einmal, sieht man es immer!

Mir is klar, dieses Video...dieses was auch immer...ist überhaupt nicht praxisrelevant, aber nur so kann ich den Fehler - für mich richtig sichtbar - reproduzieren. Dort springt er mir ins Auge!

Da ich die Kamera mittlerweile schon eingepackt habe, werde ich jetzt keine neuen Clips drehen können. Trotzdem hab ich hier nochmal einen kleinen Clip von heut Morgen!

https://www.dropbox.com/s/t9aehss1dm2yt72/P1090097.MOV?dl=0

Bitte erst Downloaden. Das Video direkt auf Dropbox ist sehr schlecht. Der Clip ist unbearbeitet, also direkt aus der Kamera.

Ich stell an eine 2000 Euro Kamera schon recht hohe Ansprüche. Vielleicht bin ich diesbezüglich wohl zu "pingelig". Ich möchte mit meiner Kamera lange Freude haben, doch dieser "Fehler" schmälert ein wenig meine Begeisterung. Es muss kein Defekt sein, es gibt mit Sicherheit viele Ursachen. Aber wie gesagt...bei 2000 Euro erwarte ich etwas! Nicht nur sehr gute Fotoeigenschaften, auch vernünftige (keine profimäßigen) Videoeigenschaften.

@Herr Wagner
Es mag von Ihrer Seite aus sicherlich problematisch sein, eine klare Aussage zu treffen. Versteh ich vollkommen. Ferndiagnosen sind bekanntlich nicht einfach. Damit mein ich natürlich auch die anderen Forenten. Aber besser kann ich den Fehler nicht darstellen...vielleicht in einer anderen Situation, vielleicht wenn ich gar nicht darauf achte...wer weiß. Aber der Fehler ist für mich sichtbar, wenn auch nur schwach.

So und nun machts euch einen schönen Abend. Ich geh jetzt ins Kino!!! :-D

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

9. Januar 2017 - 19:58 changed 9. Januar 2017 - 19:58

Ich hab keine Mark II, hier ein Bild aus dem Video mit etwas mehr Kontrast, keine Ahnung was man das sieht aber man sieht was ;-)

Dateianhänge

Antworten Zitieren
brezeljo,

Beaulieu sous Parthenay

Mitglied seit 12.12.2016

2 Empfehlungen

9. Januar 2017 - 20:57 changed 9. Januar 2017 - 20:57

Danke für die Hilfestellung. Ich habe es jetzt mit Magix ebenfalls fertiggebracht, den Streifen sichtbar zu machen, allerdings lange nicht so "gut" wie Du oder gar Marian. Nachdem Ich beim Bildschirmfoto, das ich aus dem ersten Film erzeugt habe, keinerlei Streifen entdecken konnte, auch mit erheblicher Nachbearbeitung nicht , scheint es mir ein Problem des Codecs zu sein, der in den verschiedenen Programmen unterschiedlich implementiert ist.

Dass am Monitor Streifen zu sehen sind, ist garantiert eine Folge von gepulstem Kunstlicht. (Auch wenn sich Marian immer noch nicht dazu geäußert hat, obwohl er mehrmals danach gefragt wurde.)

Leider gibt es auch keine Info, mit wieviel ISO das Video gedreht wurde.

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

11. Januar 2017 - 15:49 changed 11. Januar 2017 - 15:58

Das sieht mir verdächtig nach den gleichen Streifen aus, die die Phase-AF-Bereiche begrenzen. Da gabe es in einem Testbeitrag mal ein Bild… ich suche das mal.

Hier ist das Bild:

https://www.ephotozine.com/articles/olympus-om-d-e-m1-mark-ii-hands-on-samples-29936/images/1000-Olympus-OM-D-E-M1-MarkII-Sensor-Detail3_1483695892.jpg

aus dem Beitrag:

https://www.ephotozine.com/article/olympus-om-d-e-m1-mark-ii-full-review-29936

Man beachte vor allem den breiteren Mittelstreifen.

Klaus

Antworten Zitieren
Kabe,

München

Mitglied seit 20.05.2012

64 Empfehlungen

11. Januar 2017 - 16:04 changed 11. Januar 2017 - 16:04

Das sieht mir verdächtig nach den gleichen Streifen aus, die die Phase-AF-Bereiche begrenzen. Da gabe es in einem Testbeitrag mal ein Bild… ich suche das mal.

Hier ist das Bild:

https://www.ephotozine.com/articles/olympus-om-d-e-m1-mark-ii-hands-on-samples-29936/images/1000-Olympus-OM-D-E-M1-MarkII-Sensor-Detail3_1483695892.jpg

aus dem Beitrag:

https://www.ephotozine.com/article/olympus-om-d-e-m1-mark-ii-full-review-29936

Man beachte vor allem den breiteren Mittelstreifen.

Klaus

Stimmt. Das is ja mal interessant.

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen

11. Januar 2017 - 16:34 changed 11. Januar 2017 - 16:34

Das sieht mir verdächtig nach den gleichen Streifen aus, die die Phase-AF-Bereiche begrenzen. Da gabe es in einem Testbeitrag mal ein Bild… ich suche das mal.

Hier ist das Bild:

https://www.ephotozine.com/articles/olympus-om-d-e-m1-mark-ii-hands-on-samples-29936/images/1000-Olympus-OM-D-E-M1-MarkII-Sensor-Detail3_1483695892.jpg

aus dem Beitrag:

https://www.ephotozine.com/article/olympus-om-d-e-m1-mark-ii-full-review-29936

Man beachte vor allem den breiteren Mittelstreifen.

Klaus

Ist ja krass. Gibt es eine technische Erklärung, warum die Phasendetektor-Felder abgebildet werden ? Ich versuche grade, mir vorzustellen, wie so was gehen kann. Es gelingt mir indes nicht.

Antworten Zitieren
TheSeeker,

irgendwo im Süden

Mitglied seit 30.03.2016

12 Empfehlungen

11. Januar 2017 - 16:55 changed 11. Januar 2017 - 16:55

Das dürfte dann eine Reflexion an der Hinterlinse sein. (Das Muster ist also ein optisches Phänomen und kein elektronisches. Was auch erklärt, warum es nicht die ganze Zeit zu sehen ist.)

Und ich muss mal wieder um Entschuldigung bitten, weil ich an einen Codecfehler dachte.

Danke Klaus für die Aufklärung.

Umso wichtiger wäre es, genau festzustellen, bei welchen Umgebungsbedingungen dieses Muster auftaucht.

Also nochmal: Welche ISO, welches Licht? Belichtungszeit? Blende? Objektiv?

Antworten Zitieren
Reinhard Wagner,

Pyrbaum

Mitglied seit 15.07.2010

223 Empfehlungen

11. Januar 2017 - 17:02 changed 11. Januar 2017 - 17:10

Das dürfte dann eine Reflexion an der Hinterlinse sein. (Das Muster ist also ein optisches Phänomen und kein elektronisches. Was auch erklärt, warum es nicht die ganze Zeit zu sehen ist.)

Und ich muss mal wieder um Entschuldigung bitten, weil ich an einen Codecfehler dachte.

Danke Klaus für die Aufklärung.

Umso wichtiger wäre es, genau festzustellen, bei welchen Umgebungsbedingungen dieses Muster auftaucht.

Also nochmal: Welche ISO, welches Licht? Belichtungszeit? Blende? Objektiv?

Ok ich versuchs zusammen zu bringen. ISO im Video müssten 3600 gewesen sein. Sicher bin ich nicht mehr. Gibt es ein Programm, welches die Daten auslesen kann? Ich bin mit der ISO aber auch etwas runter und habe die Streifen im Sucher gesehen.

Objektiv war das 12-40mm 2.8 Pro und Blende war auf F2.8.

Im letzten Video hab ich alle Lichter ausgeschaltet. Der helle Bereich ist das Fenster und das Flackern kommt von der Flamme aus dem Pelletofen!

Edit:
Belichtungszeit mein ich 1/50 Sekunde, aber sicher bin ich mir nicht mehr. :-/

Antworten Zitieren
marian82,

Mitglied seit 12.06.2014

0 Empfehlungen