Jump to content
Die PEN, OM-D & E-System Community

fehlende Struktur trotz relativ niedriger ISO

OlyEddy
Melde dich an, um diesem Inhalt zu folgen  

Hallo,

 

ich versuch's mal:

E-M1, 40-150 + TC 1.4

irgendwie geht mir immer schon bei leicht höherer ISO die Struktur (hier das Gefieder des Rotkehlchens) verloren...

Ok, dieses Bild ist noch zusätzlich durch eine Glasscheibe hindurch entstanden, aber auch ohne ist das Ergebnis nicht viel besser.

Ist es leichte Bewegungsunschärfe die alles verwischen lässt (hier 60stel Sekunde, ist natürlich schon recht knapp), habe ich nicht korrekt fokussiert, sind die Lichtbedingungen zu mies und somit nicht mehr rauszuholen, sind meine Kameraeinstellungen irgendwo nicht richtig gesetzt, oder, oder...

Wo mache ich da was falsch?

Nehme ich eine noch höhere ISO um kürzere Verschlusszeiten zu erreichen, ist das Ergebnis noch brutaler, die Struktur geht gänzlich den Bach runter ! Ich staune immer wieder, was für saubere Bilder hier mit doch recht hoher ISO gezeigt werden!! 

Kann es am TC 1.4 liegen? - obwohl, er war erst beim Service und hier stellte man fest das zwei Kabel defekt waren, sie wurden ausgetauscht und somit müsste es doch i.O. sein.

Tja, nun ist guter Rat teuer ;o)

Danke und noch einen schönen Sonntag

Eddy

  • Gefällt mir 1
Melde dich an, um diesem Inhalt zu folgen  

Empfohlene Kommentare

Ich nehme an, was Du bemängelst, ist fehlender Kontrast. Das liegt am Licht. Wird besser bei besserem Licht. Kann bei der Bild-Bearbeitung künstlich erhöht werden.

Ansonsten sind es mE allerliebste Bilder, Gruß, Hermann

P.S. Kann es sein, dass Du die kamera-interne Gradationskurve verstellt hast??

Diesen Kommentar teilen


Link zu diesem Kommentar

Nach meinen Erfahrungen sind Aufnahmen mit langen Brennweiten durch Fensterglas wenig Erfolg versprechend. Alle meine entsprechenden Versuche landeten gleich im digitalen Papierkorb...

Ansonsten: Das 2. Foto (Rotkehlchen im Profil) erscheint mir ganz leicht verwackelt. Der kleine Piepmatz hier auf diesem Foto schaut ja an sich recht ordentlich aus - es ist auf jedenfall besonders niedlich ;-)

Du schreibst ja, dass es Dir bei den Fotos Deiner E-M1 mit leicht erhöhter ISO generell an Schärfe fehlt, auch wenn Du nicht durch Fensterglas fotografiert. An der ISO sollte es nicht liegen - ISO 320 ist ja nicht sonderlich viel. Aber hast Du generell schon mal abgeblendet? Hilft das? Gerade bei der Verwendung eines Telekonverters kann das sinnvoll sein.

Versuche doch einmal, ein wenig abzublenden, z.B. auf 5,6. Und mache mal Fotos ohne Glas zwischen Dir und dem Fotoobjekt, vielleicht auch mal mit Stativ. Grundsätzlich sollte, gerade mit dem 40-150 pro, durchaus auch mit MC-14 noch ein wenig mehr Kontrast und Schärfe möglich sein...

Viele Grüße

Wolfgang

 

 

Diesen Kommentar teilen


Link zu diesem Kommentar

Hallo Wolfgang,

durch's Fensterglas ist natürlich nicht optimal, da hast Du vollkommen recht. Und bei einer 60stel Sekunde glaub ich auch das es leicht verwackelt ist.

Weiter abblenden, ok, dann wird die Zeit natürlich noch länger - also ISO noch weiter rauf damit die Belichtungszeit wieder kürzer wird.

Habe ich mich vorhin nicht mehr hingetraut, da ich schon Bilder mit ISO 800 und mehr (unter diesen, lichttechnischen Bedingungen) gemacht habe und die waren total matschig. Naklar, auch wieder der Fehler durch's geputzte ;o) Fensterglas und mit Offenblende und wahrscheinlich auch zu langer Belichtungszeit mit Verwacklungsunschärfe...

Was mir immer wieder aufgefallen ist, ohne TC 1.4 werden meine Bilder besser, richtig belegen kann ich das aber nicht da sich die Verhältnisse natürlich zu schnell verändern für einen mit und ohne Vergleich.

Danke für's coaching

Eddy

 

Diesen Kommentar teilen


Link zu diesem Kommentar

 

Hallo,

 

 

 

 

 

ich versuch's mal:

 

 

E-M1, 40-150 + TC 1.4

 

 

irgendwie geht mir immer schon bei leicht höherer ISO die Struktur (hier das Gefieder des Rotkehlchens) verloren...

 

 

Ok, dieses Bild ist noch zusätzlich durch eine Glasscheibe hindurch entstanden, aber auch ohne ist das Ergebnis nicht viel besser.

 

 

Ist es leichte Bewegungsunschärfe die alles verwischen lässt (hier 60stel Sekunde, ist natürlich schon recht knapp), habe ich nicht korrekt fokussiert, sind die Lichtbedingungen zu mies und somit nicht mehr rauszuholen, sind meine Kameraeinstellungen irgendwo nicht richtig gesetzt, oder, oder...

 

 

Wo mache ich da was falsch?

 

 

Nehme ich eine noch höhere ISO um kürzere Verschlusszeiten zu erreichen, ist das Ergebnis noch brutaler, die Struktur geht gänzlich den Bach runter ! Ich staune immer wieder, was für saubere Bilder hier mit doch recht hoher ISO gezeigt werden!! 

 

 

Kann es am TC 1.4 liegen? - obwohl, er war erst beim Service und hier stellte man fest das zwei Kabel defekt waren, sie wurden ausgetauscht und somit müsste es doch i.O. sein.

 

 

Tja, nun ist guter Rat teuer ;o)

 

 

Danke und noch einen schönen Sonntag

 

 

Eddy

 

Der Fokus sitzt ausreichend. Genau auf die Augen zu fokussieren gelingt bei den kleinen zumindest in Frontalansicht nicht wirklich. Die ISO ist mit 320 im guten Bereich. Was nicht passt ist die 1/60 Sek. Da musst Du den kleinen schon mit Glück in einer kurzen Ruhephase erwischen.

Also mein Tip: Mit der ISO auf mind. 800 mit entsprechend kürzerer Belichtungszeit und in der Nachberabeitung das leichte Rauschen im Hintergrund bei Bedarf reduzieren. Evtl. mal bei solchen Situationen das ISO BKT verwenden.

Ansonsten ein niedliches Foto!

VG

Andreas

Diesen Kommentar teilen


Link zu diesem Kommentar

Hallo Andreas,

auch Dir vielen Dank für die Hilfe!

Die 60stel Sekunde, ok, kapiert :o)

ISO-BKT, das werde ich mal versuchen, muss ich den Piepmatz mal erwischen wenn er sich richtig aufgeplustert hat und etwas länger stillhält.

Gruß

Eddy

 

Diesen Kommentar teilen


Link zu diesem Kommentar

Vielleicht mal ein ganz anderer Tip:

Du fotografierst durch das geschlossene Fenster, befindet sich unter dem Fenster ein Heizkörper?

Ich hatte ähnliche Probleme mit geschlossenem Fenster und habe dieses geöffnet um "direkt" zu fotografieren, wurde "noch schlechter". Woran lag es?

An der aufsteigenden warmen Luft und der Verwirbelung mit der kalten Luft, die Luft bildet Schlieren die zu Unschärfen führen.

 

Dies nur als Gedankenanstoß.

 

Gruß Jürgen

Diesen Kommentar teilen


Link zu diesem Kommentar

Kann Jürgen nur beipflichten, Fenster und Heizung sind ein optimaler Cocktail für schlechtes AF Verhalten, das 150er mal ohne Konverter verwenden, Belichtungszeit rauf 1/200-1/400sec, das muss auch bei 2.8 knackscharf sein, Grüße Steve

Diesen Kommentar teilen


Link zu diesem Kommentar

Hallo Steve,

unter ähnlichen Bedingungen habe ich mit 150mm f2.8 tatsächlich bessere Bilder zustande bekommen. Aber auch hier hatte ich bei höherer ISO so meine Probleme, vieles war verwaschen und irgendwie auch in der Nachbearbeitung nicht zu retten.

Es kommt unter solchen Umständen dann wohl doch zu viel zusammen, hohe ISO, zu lange Belichtungszeit und somit Bewegungsunschärfe und die besagten 30cm hinter dem Sucher ;o)

Naja, wäre ja auch zu schön um wahr zu sein, wenn alles bei jedem und zu jeder Zeit klappen würde.

Übung macht halt den Meister!

Danke und Gruß

Eddy

 

Diesen Kommentar teilen


Link zu diesem Kommentar

Also belichte ich bei hoher ISO über und nehme dann das zu viel in der nachträgliche Bearbeitung wieder zurück?

Habe ich das so richtig verstanden?

Eddy

Diesen Kommentar teilen


Link zu diesem Kommentar

Hallo Eddy,

Ich würde hier in Richtung Bewegungsunschärfe denken, weil an keine Stelle des Bildes so richtig scharf ist. Ein paar Denkansätze:

Falls der TC1.4 ein Blitz ist, würde ich die kürzest mögliche Verschlussgeschwindigkeit nehmen, damit Bewegungen außerhalb des Blitzes nicht ins Bild kommen.

Dann: Bildstabilisator eingeschaltet?, mal mit Stativ versuchen und dabei mit Vorauslösung arbeiten (IS ausschalten), das gleiche Motiv mit hoher Blendenzahl aufnehmen und prüfen, ob die ruhenden Objekte scharf sind. Defokussierung ist vermutlich nicht der Fall, aber trotzdem mal mit Focuslupe arbeiten. - Ich würde mit Stativ beginnen.

Viel Glück

Günter

 

Diesen Kommentar teilen


Link zu diesem Kommentar

Ich versuche immer möglichst nah ran zu kommen. Dann sieht man auch die Zeichnung im Gefieder:-)

z.B. https://my.olympus-consumer.com/gallery/m/de/21313?GalleryPostSort=PostDate&aid=10744&idx=24

HG Georg

Diesen Kommentar teilen


Link zu diesem Kommentar

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Kommentar schreiben...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung