Jump to content

Die PEN, OM-D & E-System Community

Unschärfe"?



Habe ohne Blitz fotografiert, also das Gelbstichige ist das Licht


Empfohlene Kommentare

1/25 kann bei 82mm@KB manchmal etwas knapp sein, wenn man sich nicht darauf konzentriert, dass die Kamera wirklich ruhig gehalten werden muss. Warum war hier IS2 für dich günstiger als IS1? LG Albrecht

Link zu diesem Kommentar

Das ist der Bild-Stabilisator. Da der bei diesem Bild auf dem nicht standardmäßig eingeschalteten vertikalen Stabilisator IS2 (gegen Verreißen von oben nach unten bzw. umgekehrt) gestellt wurde, muss irgendjemand das verstellt haben :-) IS1 wirkt in beide Richtungen, also horizontal und vertikal. Das ist für den Anfang jedenfalls die bessere Wahl. LG Albrecht

Link zu diesem Kommentar

Entweder Menü>Kamera2>Bildstabilisator>IS1, oder ... ja das hängt ein bisschen davon ab, welche Displayeinstellung du gewählt hast. Auf "ok" im Auswahlring drücken. Je nachdem, was dann erscheint, befindet sich die Einstellung an unterschiedlichen Stellen. Wenn das ganze Display voll mit allen möglichen Einstellmöglichkeiten ist, dann dürfte die Suche unten links zum Ziel führen. Sind nur eine Leisten links und unten zu sehen, liegt die IS-Einstellung etwas verborgen irgendwo unter einem der Punkte links, die man mit den Pfeiltasten (up/down) weiterscrollt, bis (in deinem Fall) IS2 unterlegt erscheint. Unten wird dann die Auswahlpalette von Off bis IS3 sichtbar, die mit den Pfeiltasten l/r verstellt werden kann. Ok und fertig. LG Albrecht

Link zu diesem Kommentar

Moin. Es führt kein Weg daran vorbei, das Kamerahandbuch konzentriert zu lesen. Ich weiß, es kann nerven und ist nicht jedermanns Sache (meine auch nicht!). Aber dafür wird man mit ein paar Aha-Erlebnissen belohnt! HG Torsten

Link zu diesem Kommentar

Hallo, "Habe ohne Blitz fotografiert, also das Gelbstichige ist das Licht" da hast du wohl auch den Weißableich manuell total falsch eingestellt. Leider fehlt bei dem Bild die Exif, zumindest bei mir. Selbst die billigste, digitale Ritschratschklick fabriziert beim automatischen Weißabgleich keine so falschen Farben. Also entweder Weißabgleich auf Auto oder manuell richtig einstellen. Gruß Jürgen

Link zu diesem Kommentar
da hast du wohl auch den Weißableich manuell total falsch eingestellt.
Nö, ich kenne das Problem von der E-PM1 auch: das kommt in der "Auto"-Stellung raus. Nebenbei steht auch in denn vollständigen Exifs, dass da nix verändert wurde. Aber ich gebe Dir insofern Recht, dass hier ein manueller Weißabgleich vorteilhaft gewesen wäre... HG Sebastian
Link zu diesem Kommentar

...ein unscharfes nichtssagendes Foto mit Gelbstich, schlecht arrangiert und schiefer Kamerahaltung.....das gibt mir gar nichts! Also wenn du Tips willst: Stativ oder festen Kamerastandpunkt, ausnivellieren (in Deiner Kamera gibt es vielleicht auch eine eingebaute Wasserwaage) und versuchen dem Bild einen "Inhalt" zu geben. sorry Jürgen

Link zu diesem Kommentar

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Kommentar schreiben...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung