Jump to content

Die PEN, OM-D & E-System Community

Rosaflamingo



Hab doch jetzt meine OM-D bekommen und das Sigma 50-500 per Adapter drangeschraubt und wollte euch ein paar Bilder dazu zeigen die in den letzten Tagen entstanden sind. Zum Gespann OM-D und der Sigma - Reinhard hatte mich vorgewarnt - der AF arbeitet lange nicht optimal. Beim fokussieren pumpt die Linse bis sie ihren Schärfepunkt gefunden hat. Daher sind die meisten der Bilder in MF entstanden. Scharf ist die Linse schon, aber eben nicht immer. Mein Eindruck ist das sie auf relativ kurzen Distanzen kanckscharf ist, bei langen Distanzen aber nicht. Kann das sein? Oft hab ich auch zu wenig abgeblendet, mein Fehler, das hab ich schlichtweg unterschätzt.


Empfohlene Kommentare

Keine Kommentare vorhanden

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Kommentar schreiben...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung