Jump to content
Die PEN, OM-D & E-System Community

Sempervivum

Mitglieder
  • Gesamte Inhalte

    52
  • Benutzer seit

Reputation in der Community

1 Neutral

Über Sempervivum

  • Rang
    Sempervivum

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Hallo Achim, danke für die schnelle Antwort! Nach einigem Suchen habe ich das erste Feature unter "Pro-Aufnahme" in meiner deutschen Bedienungsanleitung für die Mk II gefunden.
  2. Zwei weitere Fragen von mir: Ich lese da von zwei Features: Pre-Capture Simulation eines ND-Filters Sind diese exklusiv für die Mk III oder auch schon in der Mk II vorhanden? In der Bedienungsanl. für die Mk II finde ich sie nicht.
  3. Danke für die Auskunft, Dominik. Das ist ja sehr traurig, schließlich ist die M1 kein Billigmodell. Ich hatte es auch vor Monaten, bevor die M1 Mk III heraus kam, schon Mal beim Support von Olympus angesprochen und sie sagten, sie geben es an die Entwicklung weiter. Naja. Beste Grüße - Ulrich
  4. Zu dieser allgemeinen Frage habe ich auch so meine Erfahrungen: Ich habe ebenfalls mit der E-M10 Mk II begonnen und hatte ebenfalls häufig Probleme, dass der Autofocus bei schlechtem Licht versagte. Manchmal war da meine Begleitung mit der Kompaktkamera besser dran 😄 Jetzt habe ich die E-M1 Mk II und keine Probleme mehr, der AF funktioniert in allen Lebenslagen. Z. B. im letzten Herbst fliegende Kraniche in der Abenddämmerung: Ein Schwarm von weit entfernten Pünktchen und sie fokussiert einwandfrei. Beste Grüße - Ulrich
  5. Meine Frage: Bei meiner E-M1 Mk II war ich enttäuscht, dass das Oly Capture, d. h. die Fernsteuerung vom PC aus, nicht über WLAN funktioniert. Wie sieht es damit bei der Mk III aus? Ich mache mir gewisse Hoffnungen, weil ich gelesen habe, dass diese 5 GHz unterstützt und damit eine höhere Geschwindigkeit verfügbar sein dürfte. Beste Grüße - Ulrich
  6. Danke für die Antworten, dann geht es wohl nicht. Mit zunehmender Übung treffe ich die Softtaste auch immer besser
  7. Weiß nicht, ob wir uns richtig verstehen: Ich meine die Softtaste links oben auf dem Bildschirm, die man drückt, um sich mit dem Smartphone zu verbinden. Weil ich die so schlecht treffe mit meinem breiten Fingern möchte ich sie auf eine Funktionstaste legen.
  8. Hallo, ich würde gern das Starten von Wifi auf eine Funktionstaste legen. Es werden dort sehr viele Funktionen angeboten, aber Wifi finde ich nicht. Ist das gar nicht möglich? Beste Grüße - Ulrich
  9. Vielen Dank für die Hinweise, alle Alternativen funktionieren. Ich hatte den Fehler gemacht, in den Menüs zu suchen, dabei funktioniert es sowohl mit der Info-Taste als auch mit dem Slider, wenn ich auf den Bildschirm getippt habe und das grüne Rechteck da ist.
  10. Liebe Fotofreunde, mit der E-M1 Mk II habe ich im Moment das Problem, dass das grüne Fokusfeld relativ groß ist und ich nicht herausbekomme, wie ich es kleiner machen kann. Bei allen Anleitungen, die ich im Netz oder im Handbuch finde, lande ich immer nur bei dieser Matrix, wo man alle, mehrere oder ein Feld auswählen kann. Ich meine jedoch das grüne Rechteck, das erscheint, wenn man auf den Bildschirm tippt. Ich erinnere mich, dass es irgend wie mit der Info-Taste ging aber finde es nicht mehr heraus. Kann jemand helfen? Beste Grüße - Ulrich
  11. Liebe Fotofreunde, leider finde ich den Thread nicht mehr, wo die Verbindung über WLAN zum PC diskutiert und die (inofizielle) Software Cameracontrol empfohlen wird. Beides hat bisher einigermaßen funktioniert, aber nach Firmwareupdate auf 3.0 funktioniert es gar nicht mehr: Verbindungsaufbau auf Windows-10-Seite funktioniert aber wenn ich Cameracontrol starte, wird die Verbindung sofort getrennt, offenbar als Reaktion auf den Verbindungsversuch von Cameracontrol. Das selbe, wenn ich versuche, über den Webbrowser auf die Kamera zuzugreifen, was ebenfalls immer funktioniert hatte. Ich vermute stark, dass Olympus die Verbindung vom PC aus gesperrt hat. Weiß jemand etwas darüber? Edit: Mit dem Smartphone und Olympus Image Share bekomme ich auch keine Verbindung. Edit 2: Mit E-M10 Mk II funktioniert es einwandfrei. Beste Grüße - Ulrich
  12. Ich habe mich dann für Mundus entschieden. Gut gelaufen, ging alles schnell, sie haben meine Einschätzung des Zustandes angenommen und ich hatte sehr bald das Geld.
  13. Sempervivum

    Wespe in Zeitlupe

    An einen Camcorder habe ich auch schon gedacht, aber die sind kaum billiger als eine Kamera. Filmen und Zeitraffen sind nur ein Nebenschauplatz bei mir, daher zögere ich, viel Geld dort zu investieren.
  14. Sempervivum

    Wespe in Zeitlupe

    Danke für die Antwort. Ich habe früher auch mal so etwas gelesen, dass es bei hohen Frameraten Temperaturprobleme geben kann. Überlege jetzt, ob ich eine bessere Kamera kaufe, um die Vögel am Meisenknödel zu filmen. Aber da muss man ja ganz schön Geld in die Hand nehmen.
  15. Sempervivum

    Wespe in Zeitlupe

    PS: Habe inzwischen die Antwort in der Bedienungsanleitung der Mark III gefunden: Die Aufnahmezeit ist auf 20 sec begrenzt. In der Bedienungsanleitung meiner Mark II steht nichts davon, aber offensichtlich ist es das gleiche. Sehr bedauerlich!
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung