Jump to content
Die PEN, OM-D & E-System Community

OMD-10

Mitglieder
  • Gesamte Inhalte

    92
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

122 Ausgezeichnet

Über OMD-10

  • Rang
    OMD-10

Persönliche Informationen

  • Wohnort
    Eichendorffstr. 11, Hörstel, NRW, 48477, Deutschland
  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

638 Profilaufrufe
  1. OMD-10

    Andreas Diverse

  2. OMD-10

    VW Käfer Stadtmuseum Münster

    Diese Autos waren noch fotogen und sind nicht wie heute alle ähnlich. Schöne Aufnahme.
  3. Besten Dank für eure Kommentare. Ich habe jetzt den Bogen raus, wie man es ordentlich aufdreht. Man muss aufgrund der wohl bestehenden Fertigungstoleranz ein wneig genauer hantieren, was aber kein Problem ist. Es funktioniert und ich bin nach den ersten Bildern eigentlich recht zufrieden mit dem was man von diesem Objektiv so erwarten kann.Werde mir aber auch eine Ausrüstung im Wert eines Einfamilienhauses zulegen. Dann habe ich diese Probleme (?) nicht.........😉 Hier mal ein paar Beispiele von heute und ich finde, es hätte schlimmer kommen können. Die Auflösung vom 2. Bild musste ich herunterschrauben. Im Original wesentlich besser.
  4. Guten Morgen, ich hatte mir das Objektiv 35/1,2 von 7artisans bestellt und jetzt auf meine EM10 Mark II geschraubt. Das Problem: Ich kann das Objektiv aufschrauben, aber es geht leicht über den Einrastpunkt hinaus bis es dann nicht mehr weitergedreht werden kann. An dieser Stelle ist der Bildschirm schwarz. Die Anzeigen für die Menüeinstellungen sind zu sehen, jedoch kein Bild. Wenn ich es ca. 1mm zurückdrehe dann hört man ein sehr leises, kaum wahrnehmbares Klicken und das Objektiv sitzt fest. Jetzt kann ich auch ganz normal Fotos machen. Normalerweise müsste doch das Objektiv beim Aufschrauben, so wie meine anderen Objektive (Oly) auch, selbständig einrasten? Ich habe das Problem an 7artisans weitergeleitet und die folgende Antwort erhalten: Hi friend, please try release shutterr w/o lens in the setting. Diese Option gibt es aber bei der EM 10 Mark II nicht und die haben mein Problem auch wohl nicht so recht verstanden. Vielleicht ist hier jemand im Forum unterwegs, der mir weiterhelfen kann. Viele Grüße Andreas
  5. Vielen Dank für die Rückmeldung. Werde das dann mal googeln. Es ist ein Zunderschwamm.👍
  6. Ist das Pilzbewuchs am Baum? Weiß es jemand?
  7. Hier ein paar Bilder aus der dunkelsten deutschen Vergangenheit. Bauwerk des ehemaligen SA Stabschefs.
  8. OMD-10

    Märzpano_06

    Ja, das Farbenspiel ist klasse! Gelungene Aufnahme 👍
  9. Da war ich auch neulich mal und der Verkäufer hat sich eine halbe Stunde Zeit genommen um mir alles zu erklären und mir verschiedene Objektive zu zeigen. So soll es ja auch sein..
  10. Habe den Adapter für 50€ gebraucht gekauft. Nagelneu würde ich ihn mir auch nicht zulegen.Aber bei 2 Objektiven funkioniert es wirklich für meine Bedürfnisse gut. Würde auch gerne mal das Tamron 70-300 (mit EF Anschluss) mal testen....gibt es neu für 110€.
  11. Der Traumfliegeradaper funktioniert mit dem 18-135 (kein USM) und 50/1,8 an meiner EM 10 Mark II ganz gut. Bin zufrieden.
  12. Uli, dieser Künstler.....🙂.......dafür brauchen Aquarellmaler Wochen..............
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung