Jump to content
Die PEN, OM-D & E-System Community

Stefan H.

Mitglieder
  • Gesamte Inhalte

    4
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über Stefan H.

  • Rang
    Stefan H.
  1. Hallo liebe Olympus-Experten und Fachleute, ich habe mir eine OM-D E-M1 Mark II gekauft. Das gute Stück ist seit 2 Tagen bei mir. Ich habe mich dazu entschieden, beide Kartenfächer mit einer SD-Speicherkarte zu bestücken und als Speicher-Option "Autom. umschalten" auszuwählen. Bei der Bedienung verhält sich Kartenfach 1 (das Obere) völlig normal. Übliche Charakteristik, die Karte rastet mit hörbarem Klick ein und wird nach Herunterdrücken federbelastet wieder ausgeworfen. Kartenfach 2 verhält sich nicht normal. Beim Einlegen ist kaum ein Einrasten festzustellen und beim Entnehmen wird die Karte nach Drücken nach unten nicht federbelastet "ausgeworfen". Ich muss die Karte mit den Fingernägeln an ihren Außenkanten heraus "friemeln". Gleiches Ergebnis beim Tausch der beiden Karten (SanDisk) zu den beiden Kartenfächern. Ist das nach Euren Erfahrungen normal, oder wäre es ein Grund für die Gewährleistung/Garantie. Für Rückmeldungen der E-M1MkII-Benutzer wäre ich dankbar und würde mich freuen. Vielen Dank vorab und viele Grüße, Stefan
  2. So wie ich es verstanden habe, werden beim Fokus-Stacking standardmäßig 8 Bilder mit verschiedenen Fokuspunkten aufgenommen und zusammengesetzt. Daher ist die Anzahl nicht veränderlich bzw. editierbar. Siehe auch technische Daten bei E-M5 II - Fokussiersystem. Gruß, Stefan
  3. Hallo Rudger, vielen Dank für diese schnelle Hilfe. Alles so vorgefunden, wie beschrieben. Danke und noch einen schönen Sonntag, Stefan
  4. Hallo liebe Teilnehmerinnen und Teilnehmer hier in Forum, ich bin hier überwiegend passiver und interessierter Mitleser, melde mich heute mit einer Frage: Ich habe das Firmware-Update von 3.0 auf 4.0 an meiner E-M5 Mark II vorgenommen. Die Kameraeinstellungen wurden zurückgesetzt. Jetzt war ich natürlich gespannt auf die neue Funktion des Fokus-Stacking, ich kann die Funktion aber im Menü nicht finden. Wahrscheinlich eine triviale Frage für die Experten hier, ich würde mich aber für einen entsprechenden Hinweis wirklich freuen. Nachdem was ich gelesen habe, sind meine Objekte kompatibel zur Funktion. Vielen Dank vorab und viele Grüße, Stefan
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung