Jump to content

Die PEN, OM-D & E-System Community

art-gran

Mitglieder
  • Gesamte Inhalte

    12
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über art-gran

  • Rang
    art-gran

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Vielen Dank für die interessanten Anregungen von selber machen bis einschicken. Meine Kamera ist jetzt gut über 1 Jahr alt. Die Gewährleistung beträgt wohl 24 Monate sprich 2 Jahre. Von daher werde ich sie wohl oder übel einschicken, nicht dass ich mir das Kleben nicht zutraue. Den Kleber habe ich mir aufgeschrieben. Mal gucken wie lange die Klebeaktion bei Olympus dauert. Habe sie bei Olympus schon zu beginn registriert. Muss sie wohl dort erst zur Reparatur anmelden. Mal gucken, ob ich sie direkt einschicke oder über Foto Porst....Danke für die Anregungen lese aber gerne noch weiter hier mit
  2. Moin, meine Mark II ist jetzt gut ein Jahr alt. Trotz 40.000 Auslösungen ist sie immer sehr pfleglich behandelt worden. Trotzdem hat sich an einer Ecke die Gummierung etwas gelöst. Die direkt angrenzende Abdeckung für die Fernbedienung habe ich noch gar nicht geöffnet. Kann man so etwas selber kleben? Vor dem Kleben den alten Kleber mit Q-tip und Waschbenzin entfernen? Wenn ja bitte welchen Kleber? Sollte ja das Gummi nicht angreifen. Hat jemand Erfahrungen? MfG
  3. Ich möchte meine Arbeiten am Mikroskop auch Dokumentieren. Dazu möchte ich mir das Motic BA310 Trinokular Mikroskop zulegen. Ich bin schon im Besitz der Olympus E-M1 Mark II. Statt einer C-Mount Kamera möchte ich es zunächst mit der Adaption meiner Mark II versuchen. Ich besitze hier noch eine ältere Panasonic DMC-GF5, wo ich im Menü "Auslösen ohne Objektiv" einstellen kann. Solch eine Funktion kann ich bei meiner Mark II im Menü nicht finden. Entferne ich das Objektiv von der Kamera, dann sehe ich im Inneren 10 Kontakte für das Objektiv. Gehe davon aus, dass die Motic Adaption diese Kontakte
  4. Vielen Dank für die ausführliche Beantwortung. Ich fotografier fast ausschließlich die Vogelwelt und da am liebsten in der Flugphase. Rolling Shutter, Blitzlicht, lange Belichtungszeiten sind hier noch nicht das Thema. Bei mir geht es im Moment noch um die richtige Bedienung. Denke für die Vogelfotografie am Tag ist die Verschlussart ob mechanisch oder elektronisch wohl nicht entscheidend. Du schreibst, dass es bei beiden Verschlüssen im Normalfall keinen Qualitätsunterschied gibt weil gleicher Sensor. Ok, das habe ich verstanden. Kann im Manual der Mark II nicht herauslesen, ob sie beide also
  5. Moin, ich habe Verständnisfragen zum Verschluss meiner Kamera. Was für eine Verschlusstechnik hat die MarkII? Auf jeden Fall wohl einen elektronischen Verschluß. Aber auch einen mechanischen? Habe gelesen, das die Bildqualität bei dem elektronischen besser sein soll. Mal vom Problem mit LED Licht und Rolling Shutter abgesehen. Stimmt das? Falls die Kamera beide Verschlussarten haben sollte, wie wähle ich zwischen den beiden im Menü? Vermute dass das Symbol bei den Aufnahmen mit 'Herz' immer der elektronische Verschluss ist? Wer kann mir das bitte einmal erklären? Beste Grüße Artur
  6. Danke für den Hinweis. Also das habe ich schon vorher überprüft: Der Objektiv-Konverter ist auch für 300mm 1:4 IS PRO geeignet. Grüße
  7. Moin, mein Hobby ist die Vogelfotografie und da fehlt es immer an Brennweite. Ich besitze die Olympus OM-D E-M1 Mark II. Dazu habe ich das Teleobjektiv 300mm 1:4. Um noch näher an die Vögel zu kommen, wollte ich mir den Telekonverter MC-14 zulegen. Mit dem Konverter käme ich auf 420mm entspricht Kleinbild 820mm. Bislang habe ich meine Vergrößerungen aus dem 300mm (600mm KB) gezogen und war eigentlich recht zufrieden. 120mm mehr ist nicht die Welt aber draußen kann das schon sehr nützlich sein. Die digitale Möglichkeit in der Kamera ist für mich nicht akzeptabel. Deshalb die Überlegung mit dem
  8. Hallo Jochen, ich habe die Kamera noch relativ neu. Ich fotografiere Standbilder also z.B. sitzende Vögel z.B.im Schilf etc. Dazu verwende ich die Zeitvorwahl (S). In S habe ich alle Parameter dafür eingestellt so z.B. feste ISO 200, S-IS Auto, Weißabgleich Auto, Punktmessung auf den Vogelkörper, Einzelbilder, LSF+RAW, S-AF, Autofokus 1 Feld mittig etc. Gucke dass ich mit der Zeit um 1/500 s und Blende im einstelligen Bereich liege.Für fliegende Vögel habe ich mir ein Menü mit ähnlichen Parametern unter M konfiguriert und als C1 abgespeichert. Hier lasse ich die ISO frei arbeiten. Fest i
  9. Hi Alexander, danke für Deine Antwort. Habe mir mal gleich Deine Homepage angesehen. Sehr schöne Bilder besonders der Weißkopfadler. Habe mal ein Bild von einer banalen fliegenden Ringeltaube dran gehängt. Das sollte mit der Kamera besser gehen: 1/2000s, F5,6 und ISO 320. Also zu Beginn des Fluges war die Anzeige im grünen Quadrat. Habe dann die Kamera leicht mitgezogen und dann wurde es auch schnell rot. Musste dann wieder neu arretieren. Verlor die Taube dann aber auch wieder schnell. Da ist C-AF viel erfolgreicher, aber ich möchte diese Einstellung auch verstehen. Viele Grüße Artur
  10. Moin, bei Standbildern habe ich den Stabilisator auf AUTO positioniert. Aber wie ist es beim Mitziehen zum Beispiel bei einer Kranichgruppe am Himmel? Sollte man in diesen Fällen den Stabi auf I.S.2 stellen?. Der I.S.2 lässt dann Bewegungen entlang der langen Seite (horizontal) zu und stabilisiert Bewegungen entlang der kurzen Seite (vertikal). Wer kann mir sagen, wie in solch einem Fall die richtige Stabi-Einstellung ist? Viele Grüße Artur
  11. Seit ein paar Tagen teste ich die Funktion des Trackings C-AF+TR mit meinem Olympus 300mm. Als Testobjekt habe ich größere fliegende Vögel wie Gänse, Schwäne, Reiher etc. benutzt. Und dies vor strahlend blauem Himmel ohne sonstigen Strukturen wie Wolken oder Wälder am Horizont. Diese ziemlich träge fliegenden Großvögel machen auch kaum schnelle Bewegungen. Habe außerdem die Kamera beim Mitführen sehr langsam bewegt. Von daher alles wie es sein soll, um Tracking gut auszuführen. Leider ist die Praxis doch sehr ernüchternd: Nach anfänglichem Grün des Tracking-Quadrats verliert die Markierung doc
  12. Moin, mein Hobby ist die Vogelfotografie. Dazu arbeite ich in zwei Anwendermodi: 'S' für ruhende und 'C1' für fliegende Vögel. Dazu muss ich manchmal sehr schnell umschalten. Oben an dem Wahlrad zu drehen dauert zu lange. Deshalb wäre es schön, wenn ich z.B. Fn1 mit S und Fn2 mit C1 belegen kann. An meiner OM-D E-M1 kann ich über Einstellung 'B' Myset1 auf Fn1 legen. Aber wie geht es bei der Mark II?. Schön wäre auch der AEL/AFL Wippschalter: Position 1 für 'S' sitzende Vögel und Position 2 Anwendermodus 'C1' für fliegende Vögel. Wer kann mir helfen? Viele Grüße Artur
  13. art-gran

    Goldammer in der Sonne

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung