Jump to content

Die PEN, OM-D & E-System Community

Rene66

Mitglieder
  • Gesamte Inhalte

    6
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

7 Neutral

Über Rene66

  • Rang
    Rene66

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Doch, das Säckchen ist dabei..., liegt unter dem Zubehör.
  2. Das Ladegerät ist mit im Lieferumfang, bin gerade am Auspacken und Akku laden. 🙂
  3. Bei mir ist sie auch auf dem Weg. Hatte am 7.11.2019 direkt bei Olympus vorbestellt. "wir bestätigen hiermit, dass Ihre Bestellung versandt wurde und auf dem Weg zu Ihnen ist! Sie erhalten in Kürze Ihre Olympus-Bestellung an die angegebene Adresse."
  4. Hallo Hartmut, Viel Erfolg mit dem neuen System und Danke für dein 17zehner, werde es in Ehren halten. Gruß René
  5. Diese Meldung erhalte ich auch immer mit dem Originalkabel von Olympus. Nachdem ich mir ein einfaches USB-C Handykabel gekauft hatte, funktionierten alle Updates problemlos. René
  6. Da ich auch relativ frisch in das Oly-System eingestiegen bin und noch an der richtigen Belegung bastele, habe ich mir als Grundeinstellung die Einstellung von folgender Seite geladen und installiert. Ich fand es für mich recht hilfrech. http://grabherr-photography.com/sdm_downloads/e-m1-mark-ii-einstellungen-v2-0-set-ab-firmware-2-1/ Gruß René
  7. Danke fürs zeigen, es war ein schöner Rundgang durch ein sehenswertes Gebäude. René
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung