Jump to content

Die PEN, OM-D & E-System Community

Hyla

Mitglieder
  • Gesamte Inhalte

    29
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Hallo, ich suche ein Olympus M.Zuiko Digital ED 40-150mm 1:2.8 Pro Objektiv für Micro Four Thirds . Kann gerne gebraucht sein, sollte aber technisch einwandfrei sein und keine Kratzer auf den Linsen haben. Gerne inklusive MC 1.4 Telekonverter. Viele Grüße, hyla
  2. Hmmm... also genutzt wird dann der volle Akku in der Kamera und die ganze Zeit blinkt das rote Akkusymbol? Auch nervig ;-)
  3. Hallo zusammen, auch wenn das für euch jetzt vielleicht komisch klingt, aber ich habe ein echtes "Verständnisproblem" mit dem HLD-7... Habe den Batteriegriff eigentlich immer an meiner E-M1 montiert und die Kamera so eingestellt, dass der Akku im Batteriegriff Priorität hat. Wenn dieser leer ist, erscheint das rote Akkusymbol mit PBH darunter. Aber warum schaltet die Kamera denn dann nicht selbständig um und verwendet den Akku in der Kamera weiter? Es blinkt einfach immer weiter rot... bis ich den Akku im HLD-7 herausnehme oder austausche. So wird der Akku in der Kamera ja quasi nie verwendet und es ist, als hätte ich doch nur einen Akku... ich kapiers nicht :-) Müsste ich dann wenn der Akku im Griff leer ist in der kamer nochmal die Priorität umstellen? Das kann doch nicht Sinn der Sache sein, das muss doch automatisch gehen?!? Viele Grüße, hyla
  4. Naja, hab das gestern mit dem Smartphone so getestet, dass sich das Livebild auf dem Smartphone aufgebaut hat. Und irgendwie war das viel zu langssam... bis das Bild übertragen war und ich gestoppt hatte war das wirkliche Bild schon viel zu hell. Ich muss aber gestehen, ich habe die E-M1 erst ein paar Tage. Vielleicht ist es ja auch möglich das so einzustellen, dass das Bild auf dem Bildschirm der Kamera angezeigt wird und ich mit dem Phone nur den Auslöser fernsteuere. Geht bestimmt ;-)
  5. Hallo, liege ich richtig, dass an der OM-D E-M1 der Funkauslöser RM-1 nicht geht? Sie hat keine Schnittstelle dafür, oder? Welche Möglichkeit habe ich denn da für Nachtaufnahmen mit Stativ? Mit dem Smartphone über WiFi war ich gestern gar nicht zufrieden... Selbstauslöser? Aber über LiveBulb müsste ich ja dann per Auslöser stoppen und dann wackele ich ja doch ;-( Viele Grüße, Hyla
  6. Hallo, ich suche einen gut bis sehr gut erhaltenen Olympus Tele-Konverter EC-20. Wenn jemand einen solchen verkaufen möchte... bitte per PN melden. Viele Grüße, Hyla
  7. Sorry vertippt... war Macht der Gewohnheit wegen des 150 Sigma Macro...
  8. Hallo, eine kurze Frage. Eigentlich war ich mir sicher, dass diese Kombinationen möglich sind, aber auf Nachfrage bei einem Händler hat dieser mich verunsichert... OMD EM-1 mit Zuiko 50-200 über den MMF3-Adapter mit dem EC-14 Konverter OMD EM-1 mit Zuiko 150mm 2.0 über den MMF3-Adapter mit dem EC-20 Konverter Habe ich da arge Qualitätseinbußungen zu befürchten? Also dass der AF etwas langsamer ist und sich die Serienbildanzahl verlangsamt hab ich gelesen, aber sonst noch was? Viele Grüße, Hyla
  9. Hallo, suche Objektiv ZUIKO DIGITAL ED 150mm 1:2.0 für Olympus Four Thirds. Wenn jemand ein solches in gutem bis sehr gutem Zustand verkaufen möchte... bitte per PN melden. Viele Grüße, Hyla
  10. Hallo, ja, die steht bei beiden auf LF+RAW. Was mir gerade einfällt (habe die Kameras momentan leider nicht zur Hand): es könnte sein, dass unterschiedliche Farbräume eingestellt sind. Bei der neuen AdobeRGB und bei der anderen sRGB. Könnte es das sein? Sind AdobeRGB-Dateien größer? LG
  11. Hallo, kürzlich habe ich mir eine zweite E-5 gekauft. Gestern ist mir aufgefallen, dass bei der gleichen 16GB SD-Speicherkarte wenn sie ganz leer ist in meiner alten E-5 706 mögliche Bilder (RAW + LF) angezeigt werden. Wenn ich diese Karte in die neue E-5 mache nur 645 mögliche Bilder. Ich hatte mal so ein ähnliches Problem, damals lag es wohl am Dateinamen. http://www.oly-forum.com/forum/fotopraxis-hilfe/e-5-speicherkartenproblem Habe nun schon alles probiert, die beiden Kameras Dateinamen reset und Karte neu formatiert. Einmal in der einen Kamera, dann in der anderen, aber immer zeigt die neuere nur 645 mögliche Bilder an. Beide haben die gleiche Firmwareversion 1.1 Ist es möglich, dass die neuere E-5 (wobei ich ja nicht weiß, wie alt sie wirklich ist, weil sie gebraucht war) irgendwie "größere" Bilddateien schreibt? Ist es prinzipiell ein Problem dass ich meine Speicherkarten mal in der einen und dann mal in der anderen Kamera verwende oder sollte man das nie tun? Es müsste doch möglich sein, dass ich in beiden Kameras verschiedene Dateinamen verwende, z.B. bei der einen vorangestellt A bei der anderen vorangestellt B oder? Viele Grüße und schon mal danke, Hyla
  12. Hallo, vielleicht könnt ihr mir auch hier weiterhelfen: Suche gebrauchten und gut erhaltenen Olympus 1,4 x Tele-Konverter EC-14 für die E-5. Viele Grüße und schon mal danke, Hyla
  13. Hallo, danke für eure Tipps. Hab mittlerweile eins erworben, mit einem lachenden und einem weinenden Auge... Das ist ja fast wie seltene Briefmarken sammeln ;-) Liebe Grüße, Hyla
  14. Hallo, habe mir das Fisheye 8mm von Zuiko für meine E-5 zugelegt und bin am Experimentieren ;-) Welche "Gesetze" gelten denn am Fisheye bezüglich Blende und Verschlusszeit? Könnt ihr mir da etwas empfehlen bei Landschaftsaufnahmen? Und wie sieht es aus bei Personen? Gibts da auch DIE optimale Blende? Habe ja von euch gelernt dass ich z.B. mit dem 12-60er bei Landschafte nicht über die F8 gehen sollte... Liebe Grüße, hyla
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung