Jump to content
Die PEN, OM-D & E-System Community

UweV

Mitglieder
  • Gesamte Inhalte

    17
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über UweV

  • Rang
    UweV
  1. UweV

    Rennen I

    Super Aufnahme !
  2. UweV

    Talsperre im Sommer

    Hallo Michael, schön das Dir das Foto gefällt. Es ist die Schmalwassertalsperre in der Nähe von Ohrdruf (Thüringen) Gruß Uwe
  3. UweV

    Lokomotive

    Eine sehr schöne Aufnahme !
  4. UweV

    Orchideenblüten

    Orchideenblüten freigestellt
  5. UweV

    Kornblume

    Kornblumenporträt
  6. Hallo "blitz" und "wrote", danke für Eure Post und Tipps. Ich werde heute Abend nochmal prob., auf jeden Fall scheint es zu funktionieren wenn ich den Blitz auf manuell stelle. Live-View benutze ich nur ganz selten, das dürfte nicht das Problem werden. Gruß Uwe
  7. Hallo "kweide" und "blitz", danke für Eure Antworten ! laut Handzettel unterstützt der Blitz AF- Hilfslicht, an der Kamera ist er auch eingeschaltet, ich werde nachher wenn es richtig dunkel ist mal den manuellen Modus probieren. An "blitz", ich benutze den Blitz schon einige Zeit und bis jetzt ist noch nix defekt an meiner Kamera, ok das könnte ja noch passieren aber der Blitz ist doch in dieser Version für Olympus/Panasonic. Kann sich ein Hersteller (ok, ist ja nun vielleicht nicht der Beste) es erlauben das dann die Kameras zerstört werden wenn man sein Blitz verwendet ? Natürlich habe ich nicht so viel Ahnnung aber als ich Ihn erworben habe, habe ich ausdrücklich das Modell für Olympus verlangt. Gruß Uwe
  8. Hallo, erst einmal allen Leuten hier ein "Gesundes Neues Jahr" ! Ich habe wieder eimal ein Problem, ich benutze seit eingier Zeit ein EXAKTA Blitz (DPZ 38AF-OP). Dieser fuktioniert auch soweit, leider nicht wenn es vollkommen dunkel ist. Das müßte doch aber auch gehen ? Ich kann die Kamera (E-410) nicht auslösen. Ist es vielleicht nur ne Einstellugssache ? Danke im voraus für Eure Tipps. Gruß Uwe
  9. UweV

    HDR Versuch Schloss Reinhardsbrunn

    Es ist mit Absicht so unrealistisch gemacht, wie findet Ihr es und was ist verbesserungswürdig. Ein paar Tipps wären nett. Danke im voraus.
  10. Hallo Thomas, ja ich denke auch das irgendwie was faul ist, ich hatte schon an mir gezweifelt aber es ist ja ganz einfach, Modus wählen und es müßte gehen ! Ich werde jetzt mal alles auf Werkseinstellung zurück setzen und wenn es dann immer noch nicht geht mich morgen mal an Olympus wenden. Danke an Dich und alle anderen für Euhre Mühe ! Gruß Uwe
  11. Hallo, danke für Eure Antworten ! Ich habe jetzt alles durchprobiert was Ihr mir geschrieben habt und es funktioniert leider alles nicht. Im Handbuch steht eindeutig unter "AE- Belichtungsreie" geschrieben: Die Aufnahmen werden in folgender Reihenfolge hergestellt 1. Aufnahme mit korrekter Belichtung, 2. Aufnahme mit negativer und 3. Aufnahme mit positver Belichtungsänderung. Wenn so eine Einstellung schon im Menü der Kamera vorgeben ist, ist es schon komisch das sie nicht funktioniert, vielleicht ist ja auch was mit der Software der Kamera ? Habt Ihr vielleicht noch ne Idee ??? Gruß UweV
  12. Hallo, nach längerer Zeit bin ich wieder mal hier gelandet und habe auch gleich eine Frage an Euch. Ich möchte mich mal ein wenig in HDR einfuchsen. Irgendwie funktioniert die AE Belichtungsreihe bei mir nicht. Habe alles nach Handbuch eingestellt, Serienfoto, Stativ alles soweit ok aber die Aufnahmen werden immer mit der selben Belichtungszeit gemacht. (manchmal mit 3 verschiedenen Isowerten) Es ist doch richtig das normalerweise der AE- BKT Modus ein normales ein unterbelichtetes und ein überbelichtetes Foto je nach eingestellter Stufe gemacht wird, nur funktioniert es bei mir nicht, irgendwas mach ich bestimmt falsch mit den Einstellungen. Ich benutze die Autoeinstellung, oder geht das damit nicht ? Ich würde mich über Eure Antworten freuen. Gruß UweV.
  13. Hallo, ich hab mal ne Frage, lohnt sich der Umstieg von der E-410 auf eine E-520 ? Ich benutze ein ZD 17,5-45 mm und ZD 40-150 mm. Diese Objektive wollte ich weiter nutzen und eventuell mir nur eine neue Kamera zulegen.Dazu muß ich sagen das ich wirklich nur ein Fotoamateur bin. Ich freue mich auf Eure Antworten. Gruß UweV
  14. UweV

    Spielerei mit Orchidee

  15. Hi Ben, ich denke mal das Du vollkommen Recht hast !
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist.