Jump to content
Die PEN, OM-D & E-System Community

fotowinnie

Mitglieder
  • Gesamte Inhalte

    13
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über fotowinnie

  • Rang
    fotowinnie

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein
  1. Hallo Dirk, das war mir nicht klar mit dem "personalisiert" einstellen...schade, dass ich das nicht vorher gewusst habe...naja... Grüße Winfried
  2. Hallo Dirk, Bruce war (obwohl man es nicht sieht) nicht völlig entspannt...hatte nur wenig Zeit und musste bald zur Massage vor der Show... Der abgeschnittene Typ rechts ist nicht Steve....ist auch ein Fan im Backstage-Bereich.... Jau, nach dem Shirt hab´ich auch lange gesucht...(danke für die Blumen) Grüße Winfried
  3. @Oli: Keins von beiden...hatte ´nen Backstage-Pass....mit ´ner Akkreditierung hätte ich die Fotos nicht aus der Entfernung machen müssen;-)
  4. Beim Dreh des Videos waren die auch noch 28 Jahre jünger;-)
  5. Als bei mir diese Entscheidung anstand habe ich wegen der "Immer-dabei-Tauglichkeit" sowohl das 14-42PZ von Panasonic als auch das 14-42EZ von Olympus an einer EM-10 getestet. Dabei gefielen mir die Panasonic-Ergebnisse besser. Ob das nun an der Serienstreuung lag oder die Regel ist, kann ich natürlich nicht sagen....interessant ist sicher auch noch das 12-32 Pancake von Panasonic. Das habe ich allerdings noch nicht ausprobieren können....
  6. Hallo Patrick, um einen Einstieg in die Blitzerei zu wagen, wäre vielleicht ein gebrauchter Blitz nicht die schlechteste Idee. Mir fällt spontan der FL-36R aus FT-Zeiten ein von Olympus. Sehr solides kompaktes Teil, welches m.E. alles kann, was du willst. Lediglich die Reflektorkarte fehlt. Den Blitz sollte man in einwandfreiem Zustand für um die 100€ bekommen. Du solltest allerdings darauf achten, dass der Kuststoffgewindering, der den Blitz auf dem Blitzschuh der Kamera fixiert, keinen Riss hat. Das passiert bei diesem Modell schon mal gerne. KAnn man zwar halbwegs mit Superkleber fixen, ist aber dann eine "Sollbruchstelle".
  7. Habe am Wochenende die Gelegenheit gehabt, einen VF-2 an der Kamera zu testen....funktionierte wie er sollte !! Seltsam alles....scheint die spezielle Kombination aus diesem VF3 und diesem Gehäuse zu sein.... Danke für eure Mühen !!!
  8. HAllo Siegfried, verstehe ich nicht so ganz....der Blitz funktioniert einwandfrei. Also sollte ich alles für den Blitz richtig eingestellt haben. Meine Frage ist, ob ich eine Einstellung für den VF-3 im Menü übersehe....
  9. Hallo Rowi, vielen Dank für die Antwort. Laut Vorbesitzer (der einen sehr glaubhaften und bemühten Eindruck macht) hat ein VF-4 einwandfrei an der Kamera funktioniert...
  10. Hallo, habe mir eine E-PL6 günstig als "Immer-dabei" zugelegt. Leider schaffe ich es nicht, meinen VF-3 daran zu nutzen. Dieser funktioniert an meiner E-M1. Also gehe ich davon aus, dass er in Ordnung ist. An der E-PL6 funktioniert der zugehörige Blitz, also gehe ich von einem funktionierenden Accessory-Port der Kamera aus. Habe die neue Firmware 1.3 aufgespielt, habe einen Hard-Reset gemacht. Im Viewinnder-Menü bleibt der dritte Punkt hellgrau und somit nicht anwählbar. Die Kamera scheint nicht zu erkennen, dass der Viewfinder montiert ist.... Übersehe ich irgendetwas im Menü oder hat jemand eine andere Idee??
  11. HAllo Philipp, ich hatte vor kurzer Zeit die Gelegenheit, dieses Objektiv für 250€ zu erwerben. Und habe es nicht bereut. Ich bekomme mit dem Teil (zugegebenermaßen bei schönem Wetter) außerordentlich gute Fotos hin. Hatte es letzens mit im Tierpark und ich bin völlig zufrieden. Autofokus könnte etwas schneller sein. Man muss allerdings einige Kröten schlucken: Das Teil ist ziemlich schwer und voluminös und falls man die KAmera mit dem Objektiv nach unten baumeln lässt, fährt der innere Tubus mit ziemlichem "Kawumm" selbständig nach unten.... Trotz allem: Ich geb´s nicht mehr her, denn um bessere 400mm-Fotos zu machen musst du schon richtig viel mehr Geld über die Ladentheke schieben. Ach ja: Ich betreibe das Objektiv hauptsächlich an der E-M1 und ab und zu an der E-5 ;-) Grüße winfried
  12. Hallo Andreas, das freut mich ja sehr !! Ich hatte schon drei 70-300er in der Hand, die dieses Problem hatten. Viel Spaß dann mit dem 45er;-) Viele Grüße nach Linz Winfried
  13. Hallo Andreas, ich hatte ein ähnliches Problem auch mit meinem 70-300. Ich habe hzufällig entdeckt, dass es geholfen hat, den inneren Tubes von Hand zu drehen, also am Filtergewinde anzufassen und dann vorsichtig etwa eine Vierteldrehung vor und zurück. Ich kann aber nicht garantieren, dass da noch mehr passiert.... Viele Grüße Winfried
  14. Hallo Philipp, versuche es doch einmal hier mit einer Nachfrage: http://www.lutoncameras.co.uk/ Da gibt es die Schelle für die SWD-Version für 53Pfund inkl. Versand nach Deutschland. Vielleicht können die ja auch die Vorgänger-Schelle besorgen... Grüße Winfried
  15. fotowinnie

    Von rechts: Onkel Bruce und ich

    Auf Wunsch eines anderen Forenteilnehmers: Ein Bild vom Backstage-Bereich der Oberhausen-Arena...Bruce Dickinson von Iron Maiden und meine Wenigkeit...ca. 30 Min. vor der Show..
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung