Jump to content
Die PEN, OM-D & E-System Community

Klabo

Mitglieder
  • Gesamte Inhalte

    137
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

25 Ausgezeichnet

Über Klabo

  • Rang
    Klabo

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

401 Profilaufrufe
  1. Ich habe viele Zeitraffer mit der EM5 M2 gemacht und immer war nach ca. 3 bis max. 4 Stunden der Akku leer egal welcher Verschluss usw. 199 Bilder mit Intervallzeit 3 Minuten sind fast 10 Stunden. Das schafft der Akku zumindest von der Mark2 nicht. Geholfen habe ich mir mit einem externen Akku und dem Akkuadapter von Helge. Mit 132 Bildern bist Du schon weit gekommen. Viele Grüße Klaus
  2. Zusätzlich zu einem stabilen Manfrotto Stativ habe ich noch das Siriu T025SK Traveler Ultralight wen ich mit leichtem Gepäck unterwegs sein will. Bei richtiger Handhabung (nicht voll ausgezogen), wenig Wind und 2s Vorauslösung bekomme ich damit ausgezeichnete Resultate. Ohne Vorauslösung und Stativ voll ausgefahren merke ich schnell die Grenzen von Ultralight aber das hatte ich auch erwartet. Aber auch bei Zeitraffer leistet das Stativ sehr viel weil es beim Betrachten einer Zeitraffersequenz kaum auffallen wird ob jedes Einzelbild der Sequenz Pixelscharf ist. Viele Grüße Klaus
  3. Hallo Björn, Du gibst Dir viel Mühe mit Deinen Tests und hast im Testaufbau auch das richtig gemacht was Du zu Hause machen kannst, aber ich denke Du wirst kein wirklich befriedigendes Testergebnis erhalten wenn die Abweichungen in den Akkulaufzeiten bei Deinen Tests bei etwa 10% liegen. Hier spielen so viele Faktoren eine Rolle die Du bei Deinen Tests nicht berücksichten kannst wie z.B. Übergangswiederstände Akku-Kamera oder Kamera-Objektiv, zulässige Toleranzen in der garantierten Akkuleistung , Stromverbrauch der Kamera, des Objektives usw. usw... Will man eine Akkukapazität wirklich testen macht man das an einem speziellen und auch genormten Testaubau und über viele Zyklen unter exakt gleichen Bedingungen. Das gleiche gilt für die Messsung der Stromaufnahme der Kamera. Auch diese testet man nicht mit einem Akku sondern mit einer Stromquelle mit aufgezeichneter gemessener Leistungabgabe über den ganzen Messzyklus und testet viele Zyklen. Wenn Du bei Deinen Messungen Toleranzen von 30% hättest würden bei mir sofort alle Alarmglocken läuten da ein Akku, Kamera, Objektiv wirklich ein Problem haben wird. Aber die Ergebnisse von Deinen Versuchen würde ich ganz entspannt und kein wirklich reklamierbares Problem sehen . (PS: Ich bin studierter Messtechniker). Viele Grüße Klaus
  4. Das kannst Du nicht selbst reparieren, wenn nicht ein Reset auf Werkeinstellung die Kamera wieder belebt. Ich hatte diesen Fehler auch an meiner EM5 vor 2 Jahren. Nach Einschicken der Kamera zu Olympus und einem Kostenvoranschlag zur Reparatur (ca. 140 Euro) wurde mir mitgeteilt dass das Ersatzteil nicht vorrätig ist und mir zum Preis des Kostenvoranschlages eine EM5 II angeboten. Das war ein sehr günstiges Upgrade für mich. Vielleicht wird bei Dir auch die Kamera gegen das neuere Modell getauscht. Viel Glück Klaus
  5. Nimm mal das Objektiv ab und schau ob der Verschluss zu ist, dann ist dieser defekt. Viel Erfolg Klaus
  6. Hallo Dieter, ein auf einer Seite offenes Kabel in den Mikrofoneingang zu stecken um das Rauschen des Kameraaudioverstärkers zu testen ist kein funktionierender Test. Das muss rauschen und wenn Du den freien Klinkenstecker mit deinen Fingern berührst rauscht es noch viel mehr. Das ist an meiner EM1 auch so und gilt für fast alle Verstärker. Wenn ich mein Mikrofon Zoom H1 mit eingebauten Verstärker über den Line out Ausgang an meine EM1 anschließe und die Pegel sauber einregel ( an der EM1 bin ich dann bei -10dB für Line in) bekomme ich einen brauchbaren Sound aber ein Untergrundrauschen ist leider immer noch zu hören. Eine bessere Tonqualität bekomme ich wenn ich das Audiosignal direkt im Zoom H1 speichere und dann mit dem Video der EM1 extern synchronisiere. Das enspricht leider Deinen Erfahrungen. Viele Grüße Klaus
  7. Hallo Tobi, schau mal nach ob der Verschluss offen ist bei abgenommenen Objektiv. Ich kenne dieses Verhalten bei meiner EM5.1. Die schaltete auch nach wenigen Sekunden ab da der Verschluss defekt war, aber es kann natürlich auch ein Fehler in der Elektronic sein. Das Problem riecht etwas nach Serviceaufenthalt der Kamera. Klaus
  8. Ich hatte das Problem mit der EM5. Bei sehr hellem Licht waren die Bilder häufig überbelichtet bei weniger Licht war alles korrekt belichtet. Bei meiner EM5 wurde darauf hin der Verschluss getauscht (er schaffte vermutlich nicht immer die ganz kurzen Zeiten und war dann länger offen als er sollte). Nach der Reparatur (war noch Garantie) war alles in Ordnung. Viel Erfolg Klaus
  9. Danke für den vergleich. Da liegen wirklich Welten dazwischen. Ich habe Stacking mit Helicon und Affinty verglichen, auch da hat Helicon eindeutig die Nase vorn. Ich denke Helicon ist die Software mit der man beim Stacken ohne große Glimmzüge und weiterer Nachbearbeitung prima Ergebnisse erzielt. Vermutlich kann man bei Workspace noch etwas herausholen wenn man an den Einstellungen dreht aber es ist natürlich viel angenehmer wenn man ohne großen Aufwand ein sehr gutes Ergebnis bekommt. Viele Grüße Klaus
  10. Ich besitze die Kombination Panaleica 50-200 plus Telekonverter und die Naheinstellgrenze bleibt auch mit Konverter erhalten. Zum fotografieren von z.B. Schmetterlingen ist deu Kombination sehr gut geeignet. Klaus
  11. Ich habe im Juli den ausdruckbaren Yusen Aufkleber ignoriert und meine M1.1 direkt nach HH geschickt (Problem hinteres Einstellrad) und nach 8 Tagen war die Kamera repariert wieder bei mir. Klaus
  12. Wie hast Du die Kamera verschickt? Ich habe im Juli meine EM1.1 Montag direkt nach Hamburg geschickt und 8 Tage später war sie repariert wieder bei mir. Klaus
  13. Hallo Dieter, die Verzögerung tut mir leid für Dich. Bis zu meiner letzten Reparatur hatte 2 Olympus-Kamera-Reparaturen die direkt nach Hamburg gingen (der kostenlose Versandschein war für HH) und nach einer reichlichen Woche waren die Kameras via Tschechien wieder perfekt repariert bei mir. Deshalb war ich misstrauisch den Umweg über ein weiteres Logistikunternehmen zu nehmen da ich mir nicht vorstellen konnte dass das eine Beschleunigung im Reparaturablauf bringt. Natürlich gilt die Kritik auch Olympus. Wenn Olympus den "entschleunigenden Weg über ein Subunternehmen" wählt um evtl. Kosten zu sparen aber evtl. im Gegenzug Kunden verliert weil der bisher wirklich schnelle und gute Reparaturservice dadurch leidet bringt das die Firma nicht voran. Viele Grüße Klaus
  14. Obwohl ich bei der Reparaturanmeldung meiner EM1 über MyOlympus auch einen Aufkleber von Yusen ausdrucken konnte habe ich meine Kamera auf eigene Kosten direkt zu Olympus nach Hamburg geschickt und 8 Tage später war sie repariert wieder bei mir. Ich hatte vermutet dass es über den Umweg über Yusen länger dauern könnte und vermutlich hatte ich da Recht. Viele Grüße Klaus
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung