Jump to content
Die PEN, OM-D & E-System Community

0815

Mitglieder
  • Gesamte Inhalte

    2
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über 0815

  • Rang
    0815

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Zerst einmal vielen Dank für Eure Beteiligung und Tipps. @ DocUnity: Es lässt (lies) sich ja gar nicht aktivieren. Das Peaking habe ich sowieso aktivi, wenn ich manuell scharf stelle. (Modus AF-S-M). Insofern benötige ich keine separate Taste. @tibi: Nein. Problem wurde mittels Basic-Reset gelöst. Keine Ahnung, was ich da verstellt haben soll...es trat bei jedem Modus auf (P, M, A, S). Jetzt ist alles perfekt. Habe den ganzen Abend probiert; Kamera dabei mal auch ausgeschaltet; Modus gewechselt, ... Es ist jetzt so, wie es sein soll. Dachte schon an einen Kleinhirninfekt in der Kamera 😉
  2. Hallo Allerseits, nachdem ich mittlerweile an der OM-D kein Focus Peaking mehr zum Anwählen im Anwendermenü bekomme, frage ich mich, was ich evtl. falsch eingestellt haben könnte. Vergrößerungsfunktion direkt oben drüber geht noch. Mittlerweile reset gemacht und es ging wieder alles. Dann - nachdem Einiges verändert wurde - fiel mir das auf. Möchte einfach vermeiden, jetzt wieder zu resetten und es dennoch wieder auftritt. Übersehe ich da etwas ... Objektiv ist egal, immer der gleiche "Fehler" (Kit-Zoom 14-42 + 1:1,8 25 + ...). Im iAuto-Modus geht das Peaking; in M, S, A, P nicht. Vielleicht hat jemand eine spontane Idee? 1000 Dank vorab 🙂
×

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedienung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.