Jump to content
Die PEN, OM-D & E-System Community

Fotojok

Mitglieder
  • Gesamte Inhalte

    23
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

2 Neutral

Über Fotojok

  • Rang
    Fotojok
  1. Schon meine erste FT-Kamera von Olympus, die E-1 hatte dieses Problem. Das war ca. 2005. Damals hatte ich festgestellt, dass sich das Gummi nicht nur gelöst, sondern auch ausgedehnt hatte. Nach mehreren vergeblichen Klebeversuchen habe ich dann von dem überstehenden Gummi einen schmalen Streifen abgeschnitten. Dadurch passte das Gummi wieder exakt auf das Gehäuse der E-1 und die kleine Klebstelle hält seitdem ohne Probleme. Geklebt habe ich das Ganze mit Sekundenkleber. Sowohl bei meiner EM1 als auch bei meiner EM1 II hatte sich im Laufe der Zeit das Gummi gelöst. Genau dort, wo der Daumen am Gehäuse liegt. Zwischenzeitlich wurde die Gummierung in der Garantiezeit ersetzt. Nachdem sich an der EM1 II die reparierte Gummierung nach einiger Zeit erneut gelöst hatte, habe ich es selbst versucht zu kleben. Meine Reparaturversuche hielten nicht lang. Spätestens nach einem Tag war das Gummi wieder lose. Ich schaute mir das Gummi genauer an und stellte auch hier fest, dass das Gummi etwas größer geworden war. Also habe ich das Gummi etwas beschnitten, so dass es wieder exakt passt und nirgendwo überstehen kann. Geklebt habe ich die kleine Stelle mit Sekundenkleber und vorsichtshalber Silikonhandschuhe dabei getragen :-) Bisher hält die Gummierung sehr gut. Mein Eindruck ist, dass sich das Gummi durch häufigen Hautkontakt ausdehnt und sich deshalb vom Gehäuse löst. Alle Klebeversuche schlagen fehl, so lange das Gummi nicht auf die exakt passende Größe zurecht gestutzt wird. Viele Grüße Jochen
  2. Hallo Waldemar, meiinst Du damit Lichthöfe um helle Bildbereiche? Treten diese "weißen Ränder" nur bei der Betrachung auf einem Monitor auf, oder sind sie auch auf Ausdrucken zu sehen? Viele Grüße Jochen
  3. Ich hatte letztens einen kuriosen Effekt bei der Verwendung des elektronischen Verschlusses. Bei dem Storch im Flug fehlt der Kopf. Viele Grüße Jochen
  4. Hallo, anbei ein paar Fotos welche ich mit der Kombi "Metabones EF-M43 mount T" und "Sigma 150-600mm 1:5,6-6,3 DG Contemporary" gemacht habe. Leider kann ich nicht mit "Testfotos", Jpegs out of cam oder RAW-Dateien dienen. Ich war auf die Frage nach Beispielbildern nicht vorbereitet. Den Bildstabilisator im Objektiv habe ich generell immer ausgeschaltet und verwende nur den Bildstabilisator der EM1. Auch bei Aufnahmen vom Stativ. Außerdem verwende ich überwiegend den elektronischen Verschluss und oft 2 Sek. Vorauslösung über das Touchscreen, um die Verwacklungsgefahr durch Erschütterungen zu minimieren. Alle Fotos wurden von mir in Lightroom entwicket. Dabei habe ich den Kontrast erhöht, leicht geschärft und teilweise sehr stark beschnitten. Viele Grüße Jochen
  5. Hallo Michael, ich stelle morgen gern ein paar Bilder ein. Bin momentan mit dem Zug unterwegs. Die Geschwindigkeit des Autofokus würde ich mit dem des zuiko 50-200 vergleichen. Viele Grüße Jochen
  6. Hallo Michael, ich stelle morgen gern ein paar Bilder ein. Bin momentan mit dem Zug unterwegs. Die Geschwindigkeit des Autofokus würde ich mit dem des zuiko 50-200 vergleichen. Viele Grüße Jochen
  7. Ich benutze das Sigma 150-600 mit dem metanones gerne an meiner "alten" EM1 und bin mit den Ergebnissen gut zufrieden. Die Bilder sind schärfer als mit meiner vorherigen Kombi EM1 - Sigma 50-500. Viele Grüße Jochen
  8. Ich benutze das Sigma 150-600 mit dem metanones gerne an meiner "alten" EM1 und bin mit den Ergebnissen gut zufrieden. Die Bilder sind schärfer als mit meiner vorherigen Kombi EM1 - Sigma 50-500. Viele Grüße Jochen
  9. Hallo, nach nun knapp 2 Jahren Benutzung meiner EM-1, welche ich von Olympus als Ersatz erhalten habe nachdem sich die Riemenöse gelöst hatte, möchte ich hier meine Erfahrung mitteilen. Ich benutze meine Kamera nahezu 1-2 Stunden täglich. Überwiegend verwende ich das 40-150 Pro, oft auch das 150 2,0 mit 2-fach Konverter oder das 50-200 SWD. Der Gurt und die Ösen müssen also regelmäßig einiges an Gewicht aushalten. Bisher ist alles Bombenfest und die Kamera funktioniert tadellos. Außer Lackabrieb kann ich keine Schäden feststellen. Ich bin also sehr zufrieden. Aufgrund meiner schlechten Erfahrung mit dem Sun-Sniper Gurt, welche ich eingangs beschrieben hatte, habe ich mir nach dem Kameratausch einen anderen Gurt gekauft. Es handel sich um einen Schultergurt von OP/TECH USA im Stil des Sun-Snipers. Er wird diagonal über der Schulter getragen und sitzt durch das verwendete Neopren sehr angenehm und trägt nicht auf. Der entscheidende Pluspunkt jedoch ist für mich die Befestigung an 2 Punkten. Der Gurt wird an einer Öse und zusätzlich am Stativgewinde der Objektivs befestigt und trotzdem ist die Kamera am Gurt beweglich. Selbst wenn sich eine der beiden Verbindungen lösen sollte, ist die Kamera immer noch sicher an der anderen befestigt. Deshalb kann ich diesen Gurt sehr empfehlen. Viele Grüße Jochen
  10. Gestern ist mir wieder die Gegelichtblende des 40-150 pro auseinander gefallen. Die Erste hat ca. ein Jahr gehalten, die Zweite nur ein paar Wochen. Hat jemand Erfahrung mit einer alternativen Gegenlichtbelnde, die gut zum 40-150 Pro passt und zuverlässig funktioniert? Viele Grüße Jochen
  11. Hallo, mir war das Gleiche passiert. Ich hatte das Objektiv zu Ringfoto geschickt. Wenn ich mich recht erinnere, kostete die Reparatur um die 250,- Euro. Es dauert ein paar Wochen, weil die Reparatur in Japan ausgeführt wird. Das tolle Objekt funktioniert jetzt wieder einwandfrei. Viele Grüße Jochen
  12. Habe mal die Kombi 150/2.0+EC20+MMF1+MC14 in der Tierfotografie ausprobiert. Stativ, 4 Sek. Antischock, Blende 5,6 (real Blende 8). Die jpgs aus der Kamera erscheinen mir zu flau und etwas weich. Deshalb habe das RAW in Lightroom entwicklet und dabei den Kontrast und die Schärfe erhöht. Außerdem auch die chromatische Aberration entfernt. Für eine Teleaufnahme mit 2 Konvertern finde ich das Ergebnis nicht allzu schlecht. Ich freue mich auf das künftige 300/f4. Gruß Jochen Das erste Bild zeigt die in Lightroom aus der RAW-Datei entwickelte Aufnahme. Das zweite Bild war das Jpeg aus der Kamera mit zusätzlich eingeschaltetem digitalen Telekonverter. Auch hier habe ich anschließend den Kontrast und die Schärfe erhöht.
  13. Hat schon mal jemand versucht, einen Viltrox Adapter zusammen mit dem MC14 zu verwenden? Vielleicht ist das ja eine Alternative für den MMF-1. Viele Grüße Jochen
  14. Hallo Salvo, ich besitze eine "Canon Close-Up Lens 500 T", die ich sehr gerne an meinen Zooms (40-150, 50-200) oder dem 75er benutze. Die Qualiät der Nahaufnahmen ist damit wirklich sehr gut. Aufgrund Deiner Frage habe ich sie jetzt mal an dem 12-40 ausprobiert und kann sie dafür nicht empfehlen. Sie bringt keine nennenswerte Vergrößerung. Außerdem ist man mit der Frontlinse schon sehr dicht an dem Objekt. Mit einem stärkeren Achromaten käme man wahrscheinlich so nah an das Motiv, dass man Probleme durch Abschattung bekommt. Ich vermute, dass es mit Vorsatzchromaten anderer Hersteller auch nicht besser sein wird. Wahrscheinlich sind Achromaten optimal für längere Brennweiten geeignet. Viele Grüße Jochen
  15. Meine Kamera hatte ich zur Reparatur an Olympus geschickt. Zu meinem großen Erstaunen habe ich heute statt einer reparierten Kamera ein komplett neues Gehäuse zurückerhalten. Vielen Dank an Olympus.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung