Jump to content
Die PEN, OM-D & E-System Community

MoPet

Mitglieder
  • Gesamte Inhalte

    187
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

183 Ausgezeichnet

Über MoPet

  • Rang
    MoPet

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Messi singt ! (im Fernsehen)
  2. Bilbao, Flughafen Dachkonstruktion E-500, FT7-14mm, (mein Beginn digital)
  3. Ganz einfach: ich wollte die Treffsicherheit des 5er Feldes mit WW-Objektiv feststellen. Nein, keine Mittenpriorität aktiviert ; Es ist ja bisher auch nur in diesem speziellen Fall aufgetreten.
  4. Im Museumsdorf "Glashütte Baruth" 2 E-M1X, mFT 12 mm/2,0
  5. Im Museumsdorf "Glashütte Baruth" 1 E-M1X, mFT 12 mm/2,0
  6. Ich habe nicht von unzureichender Schärfe gesprochen, sondern von mangelhafter Auflösung! Mir ist es auch gleichgültig , ob das für Dich Unfug bleibt! Mir ging es vor allem darum, dass auch der Rest der Fotowelt erkennt, dass ein höher auflösender Sensor nur dann seinen Vorteil ausspielt, wenn die Optik auch die Sensorpixel adressieren kann. Wer das nicht einsieht, der kaufe (oder ertausche) sich für kleines Geld den Optikschrott.
  7. Bild 13: Ausschnitt Lage des AF Feldes im Sucher; die restlichen 4 Felder wurden nicht angezeigt.
  8. Bild 13 : Gestern der Laudator bei einer Vernissage (Gesamtbild) E-M1X ; mFT 12mm/2,0; f=2,8, ISO 800; LW 4 Hier trat bei mir das erste Mal der Fall auf, dass das 5er AF Feld, genau zentrisch auf den Kopf des Laudators positioniert, nicht funktionierte. Es erschien wiederholt nur ein Feld links neben dem Kopf im dunklen Hintergrund. So etwas ähnliches hatte m. W. schon "Acahaya" festgestellt. Nach umschalten auf das kleine AF Einzelfeld (auf den Kopf positioniert) funktionierte der AF schnell und präzise. Wer hat dieses Problem ebenfalls festgestellt, was ist der ggf. Grund?
  9. Doch, die gibt es sehr wohl. Vielleicht hilft die Bezeichnung der "nicht adäquaten Bedienung hochauflösender Sensoren durch Objektive mit mangelhafter Auflösung". Dieses Problem trat schon vor Jahren auf, als die Nikon D800 teilweise mit Objektiven betrieben wurde, die nicht den Senssoranforderungen entsprachen. Ich hatte deshalb Leute vom Nikon-Service bei mir und konnte das aufzeigen.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedienung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.