Jump to content
Die PEN, OM-D & E-System Community

Spotsucher

Mitglieder
  • Gesamte Inhalte

    21
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über Spotsucher

  • Rang
    Spotsucher

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein
  1. Spotsucher

    Fensterreihe

    Hi Olyver, stimmt, jetzt wo Du mich darauf hinweist... Auch das kleine Stückchen Dachrinne, welches rechts noch zu sehen ist, hätte ich raus nehmen sollen. NoBody is perfect... :-) VG Gerd
  2. Hallo Olyusers, ich habe ein schnelles Vergleichsshooting zwischen dem Fisheye und dem 7-14mm vorgenommen. Bei Korrektureinstellung auf Winkel 1 zeigt das geglättete Foto vom Fisheye einen größeren Bildwinkel wie das 7-14mm bei 7mm Einstellung. Bei Winkel 2 würde ich sagen, das dies der Einstellung 7mm gleichkommt und unter Winkel 3 liegt der Bildwinkel bei dem FE zwischen 9mm und 10mm am Zoom. Angehängte Fotos: Bild 1 = 7mm am 7-14; Bild 2 = FE mit Korrektur Winkel 1; Bild 3 = 9mm am 7-14; Bild 4 = FE mit Korrektur Winkel 3 VG Gerd
  3. Hallo Users, an meinen beiden Kameras (E-M1 und PEN-F) funktioniert die Einstellung für High Licht & Schatten nicht mehr. Soll heißen, ich habe unter dem Menüpunkt "D" - Info Einst. --> Info: Bild, Vollständig und High Licht&Schatten ausgewählt, aber es werden mir die Über- bzw. Unterbelichteten Bereiche nicht mehr mit rot oder blau markiert. An der E-M1 sowie der PEN-F habe ich jeweils die aktuelle Firmware drauf, und ich gehe davon aus, dass genau mit diesem aufspielen der neuen Firmware die Einstellung seither nicht mehr funktioniert. Habe die Einstellung u.a. mit verschiedenen Objektiven ausprobiert, und immer das gleiche Ergebnis. Komisch ist für mich, dass es gerade an beiden nicht mehr funktioniert... Kennt jemand das Problem oder weiß jemand wie man das Problem abstellt? Für eure Tipps und Infos bedanke ich mich schon im Voraus. Viele Grüße Gerd
  4. Spotsucher

    Mystischer Dezembermorgen...

    Aufgenommen am ersten kalten, frostigen Tag im Dezember. Das Foto wurde mit ColorEfexPro ein klein wenig aufgehübscht...
  5. Spotsucher

    Dezember-Landschaft

    Der erste richtig frostige Morgen im Dezember wurde sogleich zu einer Fotopirsch ausgenutzt. Hier mal ein erstes Foto davon.
  6. Spotsucher

    Unscharf kann so scharf sein...

    Aufgenommen während eines Fotospaziergangs in Augsburg. Ab und an sollte man mal was neues ausprobieren. Was meint ihr?
  7. Hallo Wolfgang, nichts dergleichen was Du aufgeführt hast. Keine Ahnung, das Problem sitzt wahrscheinlich vor dem Bildschirm... *lach* VG Gerd
  8. Spotsucher

    An der Altmühl

    Früh morgens an der Altmühl bei Treuchtlingen. Erster Test des 75-300 II.
  9. Hallo Manfred, vielen Dank für die Veröffentlichung der Fotostrecke mit dem neuen 12-100er, gefällt mir sehr gut, was und wie Du fotografiert hast! Bild Nr.22 zeigt ein wunderbares Bokeh, und alle Fotos haben eine super Schärfe. Jetzt habe ich wohl das Problem, dass ich mich fragen muss, kaufen oder nicht... ;-) Aber was mache ich dann mit dem 12-40er?... mmmh, schaun mer mal. Viele Grüße, Gerd
  10. Hallo liebe Oly User, zum einen an dieser Stelle recht herzlichen Dank für Eure Kommentare, Tipps und Hinweise, jaaaaha, ich habe die JPG Komprimierung weniger stark eingestellt und siehe da, welch Wunder, es wirkt! Aaaaber, jetzt habe ich zudem festgestellt, dass selbst schon bei direktem Einlesen von der Karte im Oly-Viewer, mir diese Abrisse angezeigt werden... Angefügt ein Foto, welches ich gestern Vormittag gemacht habe. Die Datei ist ein Screenshot! Sobald ich die Datei normal im JPG speicher, sind die Abrisse weg. Das einzige woran ich an der Kamera wirklich gedreht habe, die Schärfe steht bei mir auf +1, alles andere steht auf +/-0. Tja, kann es sein, dass meine Grafikkarte nen Schuss hat oder woran liegt das? Habe die Kamera knapp zwei Jahre und neuerdings passiert das öfter... Besten Dank schonmal vorab für Eure Mühe mir wieder mit Rat und Tat zur Seite zu stehen. Viele Grüße Gerd
  11. Hallo Dieter, sorry, Dein Beitrag ist mir irgendwie entgangen... Ich habe die Bilder mit weniger Kompression gespeichert und siehe da, welch Wunder, es wirkt! Aaaaaber, ich habe jetzt festgestellt, dass meine Fotos schon teilweise mit Tonwertabrissen geladen werden, direkt von der Speicherkarte --> Beitrag weiter unten... Viele Grüße und dir noch einen schönen Sonntag, Gerd
  12. Hallo Katharina, sorry für die späte Rückmeldung und vielen Dank für den Tipp, werde mir das Programm ansehen! VG und dir noch einen schönen Sonntag, Gerd
  13. Hallo Klaus, Habe mal bei Photoline angefragt, mal schauen, denn skalieren wie bei Photoshop kann ich hier so nicht, oder ich habe die Buttons noch nicht gefunden oder, da mangels Tutorials ich im Eigenstudium noch nicht verstanden habe wie es mit Photoline problemlos machbar ist. Das Problem sitzt ja bekanntlich immer vor dem Bildschirm... ;-) VG Gerd
  14. Hallo Sebastian, den Viewer nutze ich nur zum einlesen. Habe mich da nicht klar ausgedrückt. VG Gerd
  15. Hallo Martin, danke dir, muss mal schauen, wie ich das anderweitig machen kann. VG Gerd
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung