Jump to content
Die PEN, OM-D & E-System Community

heo

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About heo

  • Rank
    heo
  1. heo

    heo

  2. Den AF habe ich meist aus. Hat der Fokus einen Einfluss? Da ich die Software LRTimeLapse nutze, bekommt man die Intervalle aufgelistet. Es zeigte sich, dass die Verzögerung nicht gleichmäßig ist. Bei 60% war das Intervall bei 3s (statt der eingestellten Sekunde). Aber bei 40% waren es 2, 4 oder sogar (selten) 5 Sekunden.
  3. Das ist ja leider keine hoffnungsvolle Antwort. Der Hotline von Olympus ist dieses Verhalten allerdings nicht bekannt. Ich habe Kontakt zu Olympus aufgenommen und sie taten überrascht und wollen Tests durchführen und sich morgen wieder melden. Das würde die 2 Sekunden Verzögerung erklären. (Was auch ziemlich blöd ist.) Aber bei größeren Intervallen ist die Verzögerung größer als "nur" 2 Sekunden.
  4. Hallo zusammen, mein Problem ist, dass das eingestellte Intervall nicht eingehalten wird. Stellt man es auf 00:00:01 (hh:mm:ss), sollte es ja jede Sekunde ein Foto machen. Es macht aber ungefähr nur alle 3 Sekunden ein Bild. Ich habe mal ein paar Messungen gestartet: eingestellte Zeit || tatsächliche Zeit 1s || 3s 2s || 4s 3s || 5s 4s || 7s 5s || 9s Die verwendete Karte ist Class 10. Die Bilder sind im RAW Format. Nimmt man in der kleinstmöglichen Auflösung auf, ist die Abweichung zwar nicht so stark, allerdings immer noch vorhanden. Habt ihr ähnliches feststellen können? Und noch wichtiger: Habt ihr Lösungsansätze dafür? Viele Grüße, Olli.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.