Jump to content
Die PEN, OM-D & E-System Community

Frank_MV15

Mitglieder
  • Gesamte Inhalte

    624
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

7 Neutral

Über Frank_MV15

  • Rang
    Frank_MV15

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Ja, nur das Problem ist, dass ich alle meine Funktionstasten schon belegt habe. Die E-M10 II hat einfach zu wenig davon. "Was jetzt doof daran ist verstehe ich nicht" >> man kann die gespeicherten Einstellungen nicht gegen unbeabsichtiges Löschen verriegeln. Wenn ich keine Funktionstaste belegen will/kann, dann kann ich zwischen den gespeicherten "mysets" nur wechsen, wenn ich im Menü auf "zurücksetzen/Myset" gehe und dann auf "Myset x" und in der einer Hektig mal nicht auf den ok Button drücke und mit "ja" bestätige sondern auf "übernehmen", dann war es das 😉 Hier hätte ich mir eine (optional) Verriegelung für jede "Myset" Einstellung gegen versehentliches Löschen/Überschreiben gewünscht. Und/oder: Belegung einer einzigen Funktionstaste für alle 4 "Mysets". Einmal antippen und auf dem Display erscheinen alle 4 "Mysets" -durch jeden weiteren druck auf den Button wandern man durch die "Mysets" - 2 Sek gedrück halten und das angewählte "Myset" wird übernommen 😉 das wäre doch was. Danke für deinen Link. Gruß, Frank
  2. das ist irgendwie total doof gemacht, wenn man es nicht auf eine Taste legen will 😉
  3. "Ansonsten ein Myset mit den gewünschten Standardeinstellungen belegen" >> ja, so hatte ich mir das auch schon gedacht. Gut, dann gucke ich mal im Handbuch - bisher habe ich nur in Reinhard's Lektüre und bei "Späth" geguckt. Danke
  4. Guten Abend, ich habe ich schon die Suchfunktion getätigt aber nicht wirklich eine Antwort erhalten. "myset" habe ich noch nie benutzt, möchte es ja aber mal 😉 Das Abspeichern unter einen der 4 Speicherplätze habe ich verstanden, aber wie rufe ich Einstellung wieder ab, wenn ich keinen der 4 "mysets" auf ein Wahlrad/Fktn. Button legen möchte - geht das überhaupt ? Und falls ja, wie kann ich mich von einer "myset" Einstellung temorär wieder trennen - also ohne dieses Einstellung zu löschen ? Anders ausgedrückt, ich möchte zwschen 2 "myset" Einstellung hin unher schalten, aber zwischendurch meine Oly ohne irgendein "myset" bedienen. Gruß, Frank
  5. Hallo an alle, die evtl. schon mal ein Feuerwerk aufgenommen haben. Da das Feuerwerk nur 5 Min. dauern soll, habe ich nicht viel Zeit zum Experimentieren und bräuchte da bitte mal eure Erfahrungswerte. Also meine Vorstellung wäre: Olympus Fischauge 8mm bei Offenblende 1.8, Hochformat (Abstand zum Feuerwerk könnte ich individuell festlegen) - Kamera auf Live Composite und ISO 200 ? - - Bei Live Composite hätte ich je Bild eine Belichtungszeit von 4 Sek. eingestellt, dass man die Leuchtspur eine Rakete vom Abschuss bis zur Explosion dauf hat - oder sind andere Zeiten besser ? Farbeinstellung auf "Vivid, damit schön bunt Weißabgleich auf WB belassen ? Verwendung eines Statives mit Bildstabi: aus Manueller Fokus. Wäre das so ok ? Habe ich was vergessen ? Gruß, Frank
  6. Hallo Siegfried, noch danke für deine Info's und Links. Das sehe ich mir mal genauer an. Gruß, Frank
  7. Ich meine, so langsam verstehe ich die Zusammenhänge, Jochen. Jetzt werde ich mal etwas üben. "M" benutzte ich bislang selten und wann dann nur ohne Blitz. Danke für deine Hilfe. Gruß, Frank
  8. So, also wenn mir meine Oly "-2" anzeigt, komme ich aber auf eine halbe Sek. Belichtungszeit. Das Foto war korrekt ausgeleuchtet, aber es war auch Stilleben. Wie ist das, wenn ich z.Bsp. Personen mit Bewegung aufnehmen möchte - da benötige ich 1/60 Sek oder besser noch 1/125 Sek. ? ISO hatte ich jetzt noch auf 200 -ich gehe mal höher. PS.: Ich habe den Tipp mit dem manuellen Modus "M" und Blitz in einem Buch gefunden, um die Stimmung nicht "kaputt" zu blitzen 😉 Also so viel Umgebungslicht wie möglich mit einzubeziehen, aber bei Stillleben einfacher als bei Motiven, die dich bewegen - wegen der Belichtungszeit.
  9. Ok, danke. Ich teste das mal. Soviel vorweg: mit dem blinken der "-3" zeigt mir meine Oly also an, dass ich jetzt ein ein völlig unterbelichtetes Bild erhalten würde, wenn ich den auf den Auslöser drücke (was ja stimmt ohne Blitz ), da meine Oly von der Ausleuchtung meines Blitzes nichts weiß - korrekt ?
  10. In allen Fällen war ISO immer auf 200. Also irgendwie blicke ich da noch nicht durch 😉 Das seltsame ist, es ist meiner Oly scheinbar völlig egal, ob ich den Blitz an oder aus habe. Es äußert sich nur über das Blitzsymbol im Sucher. Die "-3" blinken weiter und das iritiert irendwie. Gruß, Frank "dazu noch gegen eine Wand oder die Decke blitzen," >> das mache ich auch so
  11. Ja, das mit dem Seeing kenne ich auch, leider sehr störend. Zur "Hyperstar" Umrüstung konnte ich bei Baader-Planetaium keine Preis Angaben finden. Früher gab es mal die Japanische Fa. Takahashi ( wird das sogeschrieben?) die hatten spezielle Teleskope im Programm kleinen Blenden, da war der Fangspiegel nicht mittig, sondern versetzt angeordnet. Gruß, Frank
  12. Hallo an die Experten hier im Forum, bislang habe ich mit meiner E-M10 II immer im Modus "A" mit Blitz fotografiert, also mit Zeitautomatik. Jetzt möchte ich es es mal im vollen manuellen Modus "M" versuchen. Ext. Blitz (M400) ist auf TTL eingestellt. Im Modus "A" erhalte ich für Blende 2,8 eine Belichtungszeit von 1/100 Sekunde von der Cam. Wenn ich jetzt in den Modus "M" wechsel und die Blende auf 2,8 stelle und die Belichtungszeit auf 1/100 Sek, dann blinkt bei mir die Belichtungskorrektur mit "-3,0" - was bedeutet das ? ( das Foto ist hier korrekt belichtet, wie im Modus "A" ) Ich muss die Belichtungszeit auf eine 1/2 Sek hochschrauben, damit die Belichtungskorrektur Anzeige auf "0" geht. Das sieht für mich so aus, als ob meine Oly den Blitz nicht erkennt, das Blitzsymbol ist aber vorhanden im Sucher. Gruß, Frank Update: ich kann im Modus "M" bei der Belichtungszeit einstellen, was ich will, immer das selbe Resultat. Egal, ob 1/100 oder 1/20 Sek.
  13. Da braucht es ein Teleskop mit größerer Öffnung >>> dann wird es Zeit für ein C14 😉
  14. Ok, danke Uli, ich mache mich da nochmal etwas schlau 😉 Gruß, Frank
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung