Jump to content
Die PEN, OM-D & E-System Community

janh

Mitglieder
  • Gesamte Inhalte

    54
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

16 Gut

Über janh

  • Rang
    janh

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Da bin ich ja beruhigt, dass ich da nicht der einzige bin. Die Idee mit einem verständlichen Hinweis im Sucher finde ich sehr gut. Ich hatte die Sache mit dem Verschieben des Fokusrings hier zwar schon mal irgendwann gelesen, aber mangels eines PROs, scheinbar nicht im Langzeitgedächnis abgespeichert... Gestern dachte ich noch, man kann den Post als "Erledigt" kennzeichnen, aber es gibt ja doch noch Redebedarf. Ich bin jetzt jedenfalls superglücklich mir diesen langersehten Wunsch erfüllt zu haben. Im Anhang 2 Bilder mit Konverter (ISO 500, Blende 6.3, 1000tel bzw.1250tel sek.) Wind und manuell fokussiert, etwas gecropt, leichte Veränderung in Helligkeit und Kontrast, verkleinert. Nachmals vielen Dank an alle Helfer und Tröster! Schönes WE Jan
  2. Thats it!!!! Vielen, vielen Dank Jan (der jetzt gut schlafen kann)
  3. Hallo Forenten, vielleicht kann mir jemand helfen. Ich habe folgendes Problem mit oben genannten Objektiv: Es wurde von mir kürzlich incl. Konverter gebraucht gekauft (optisch top, Händler, kanns also noch zurückgeben, möchte ich aber ungern). Nach ersten kurzen Tests war ich über die AF-Geschwindigkeit, Schärfe, Haptik und Verarbeitung (Gegenlichtblende sicherheitshalber wie ein rohes Ei behandelt) sehr zufrieden. Gestern mal mit Konverter zur Lieblingswiese getigert uuund: Nur MF - Ich kann nicht die AF-Modi über die AF-Taste auf der Oberseite oder im Menü anwählen (alles angegraut). Wenn ich den Konverter abnehme, zeigt sich nun mit dem Objektiv das gleiche Bild. Alle meine anderen Ojektive funktionieren nach wie vor tadellos mit AF. Was ist da schiefgelaufen? Habe heute vor lauter Schreck meiner Em1 mark 1 mark 1 die neuste Firmware verpasst, aber darüber möchte ich jetzt nicht auch noch jammern. Die Firmware des Obis ist aktuell. Kann ich an der Kamera irgendetwas verstellt haben, was nur das Objektiv betreffen könnte, oder kann die fn-Taste am Objektiv irgendetwas bewirkt haben oder ist der AF defekt? Wäre toll, wenn jemand eine Idee hat. Ich würde das gute Stück ungern zurückschicken, da ich auch mit der Schärfeleistung mit dem Konverter sehr zufrieden bin (MF-fokusiert) Schöne Grüße Jan
  4. janh

    P6289817_C_44b (1).jpg

    Toll wie sich die Libelle vom wunderschönen Hintergrund abhebt. Super plastisch. Überlege noch, ob es schade um die fehlende Flügelecke ist oder ob das das Tüpfelchen auf dem i ist... Schöne Grüße Jan
  5. janh

    Rotmilan

    Toll wie das Gefieder von hinten durchleuchtet wird. Top!!! Sogar die Wolken haben sich für dich richtig angeordnet... Schöne Grüße Jan
  6. janh

    Fuchs im Abendlicht

    100mm? der war ja zutraulich! Gefällt mir sehr gut
  7. Schöne Sache, die sich einfach händeln läßt und dabei sehr kostengünstig ist. Hatte Daniel, der füher hier im Forum auch mit viel Vogelaufahmen aktiv war (und mir sehr mit den Metabones-Firmwares geholfen hat), nicht etwas ähnliches mit einem Magneten an der Sonnenblende? Schöne Grüße Jan
  8. Die Übergabe der Grille ist schon großes Kino. Danke fürs zeigen! Jan
  9. Ach, da habe ich doch noch auch noch einen von Ende März... Hoffe, das kommt jetzt gleich hochkant an. Entspannten zweiten Feiertag Jan
  10. janh

    Verp... dich!

    Schönes emotionales Bild. Mit dem 300er wäre es aber sicherer gewesen...😉
  11. Gratuliere zu diesem selten Fund. Schade, dass der Ansitz nicht so schön ist, sonst hättest Du besser freistellen können.😉 Schöne Grüße Jan
  12. Hallo Allerseits, bei meiner OMD EM1 Mark 1 muss die intere Batterie, die für den Fortlauf des Datums, der Uhrzeit und wahrscheinlich weiter Funktionen zuständig ist, am Ende sein. Ich muß nach jedem Akkutausch das Datum und die Uhrzeit neu eintellen. Hat jemand Diese schon mal bei Olympus tauschen lassen (selbst kommt ja wohl nicht ran) und was wird das wohl kosten? Ich hatte das Problem schon mal seinerzeit mit einer Minolta D7. Da hätte der Tausch das mehrfache einer Gebrauchten gekostet. Schöne Grüße Jan
  13. janh

    Eichkatzerl

    Schöne Schärfe und optimal in der Schärfeebene. Kommt aber auf meinem Bildschirm etwas kühl rüber. Beste Grüße Jan
  14. Welches hat er denn? Mein 150-600 C hat eine Verriegelungsmöglichkeit für die Brennweiteneinstellung. Ja bitte! Unbedingt! Darf auch 2.8 haben, denn ein 2.0er würde wahrscheinlich gut 2000 € kosten. Schöne Grüße Jan
  15. Danke für den Bericht und den damit einhergehenden Schmunzlern. Viel Grüße Jan
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist.