Jump to content
Die PEN, OM-D & E-System Community

janh

Mitglieder
  • Gesamte Inhalte

    63
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

20 Ausgezeichnet

Über janh

  • Rang
    janh

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. Hallo Bernd, Der MC-14 passt mechanisch nicht in den Adapter von Metabones. Das hervorstehende Linsenteil passt zwar in den Adapter, die Teile lassen sich aber nicht drehen um zu verriegeln. Ich kann leider nicht sagen, ob es das Teil des MC-14, an dem der einzelne Kontakt sitzt stört, oder obs es irgendwo anders hakt... Den recht guten 1,4er Konverter von Kenko für Canon oder einen Canon-Extender gibts aber schon für einen relativ schmalen Taler gebraucht, sodass man nicht unbedingt darauf angewiesen ist, den MC-14 vor den Adapter zu schalten. Nutze den Metabones-Adapter mit dem Canon 300/4 IS und EM1 -I. Der AF-S funzt, AF-C macht keinen Spaß. Falls sich jemand fragt, warum ich nicht das Oly 300er nutze: Dieses kostet gebraucht ca. 1300€ mehr, als ich für mein gebrauchtes Canon in hervorragendem Zustand gezahlt habe. Hier kommen natürlich nochmal 400€ für den Metabones drauf. Beste Grüße Jan
  2. janh

    Sangesfreude

    Perfekt, aus dem Ansitzversteck? Schöne Grüße Jan
  3. janh

    Detail.......

    Puh, ich dachte schon, ich müßte mir jetzt die X kaufen, damit ich vergleichen kann... Schöne Grüße Jan
  4. janh

    Welcher Schmetterling

    Bin auch beim Buchenstreckfuß. Wie bei allen lang behaarten Raupen würde ich etwas vorsichtig beim handling sein. Ich denke, das ist kein Stack??😎
  5. janh

    _0001284.jpg

    Beneidenswerte Location und perfekt wie der Blick immer wieder zu der kleinen Lücke geführt wird. Danke Jan
  6. Hallo Stefan, für mein adaptiertes Canon 300/f4 is habe ich eins von denen hier : http://www.huganature.pl/sprzet.php?id=310&lang_id=de und bin ganz happy damit. Ein Foto habe ich leider gerade nicht zur Hand, da meine Tochter mir die Linse gerade mal wieder ausgespannt hat. Auf der Seite ist von Olympus nur das FT90-250 gelistet, aber möglicherweise können sie auch andere Nähen. Ich glaube mal gehört zu haben, dass sie die Cover selbst herstellen. Mit Tapes bin ich nicht glücklich geworden, da sie sich irgendwann aufgerollt haben. Schöne Grüße Jan
  7. janh

    feldwespe

    Wirklich starke Aufnahmen! Wie hast du es denn geschafft, dass die Wespe beim Stacken weder Fühler noch Flügel bewegt hat? Nach morgendlicher Kältestarre sie sie ja nicht aus. Schöne Grüße Jan
  8. tippe eher auf ein Ziesel oder Ähnliches. Beste Grüße Jan
  9. janh

    Der mit dem platten Bauch...

    Sehr schön ausgerichtet! Toll! Schöne Grüße Jan
  10. Da bin ich ja beruhigt, dass ich da nicht der einzige bin. Die Idee mit einem verständlichen Hinweis im Sucher finde ich sehr gut. Ich hatte die Sache mit dem Verschieben des Fokusrings hier zwar schon mal irgendwann gelesen, aber mangels eines PROs, scheinbar nicht im Langzeitgedächnis abgespeichert... Gestern dachte ich noch, man kann den Post als "Erledigt" kennzeichnen, aber es gibt ja doch noch Redebedarf. Ich bin jetzt jedenfalls superglücklich mir diesen langersehten Wunsch erfüllt zu haben. Im Anhang 2 Bilder mit Konverter (ISO 500, Blende 6.3, 1000tel bzw.1250tel sek.) Wind und manuell fokussiert, etwas gecropt, leichte Veränderung in Helligkeit und Kontrast, verkleinert. Nachmals vielen Dank an alle Helfer und Tröster! Schönes WE Jan
  11. Thats it!!!! Vielen, vielen Dank Jan (der jetzt gut schlafen kann)
  12. Hallo Forenten, vielleicht kann mir jemand helfen. Ich habe folgendes Problem mit oben genannten Objektiv: Es wurde von mir kürzlich incl. Konverter gebraucht gekauft (optisch top, Händler, kanns also noch zurückgeben, möchte ich aber ungern). Nach ersten kurzen Tests war ich über die AF-Geschwindigkeit, Schärfe, Haptik und Verarbeitung (Gegenlichtblende sicherheitshalber wie ein rohes Ei behandelt) sehr zufrieden. Gestern mal mit Konverter zur Lieblingswiese getigert uuund: Nur MF - Ich kann nicht die AF-Modi über die AF-Taste auf der Oberseite oder im Menü anwählen (alles angegraut). Wenn ich den Konverter abnehme, zeigt sich nun mit dem Objektiv das gleiche Bild. Alle meine anderen Ojektive funktionieren nach wie vor tadellos mit AF. Was ist da schiefgelaufen? Habe heute vor lauter Schreck meiner Em1 mark 1 mark 1 die neuste Firmware verpasst, aber darüber möchte ich jetzt nicht auch noch jammern. Die Firmware des Obis ist aktuell. Kann ich an der Kamera irgendetwas verstellt haben, was nur das Objektiv betreffen könnte, oder kann die fn-Taste am Objektiv irgendetwas bewirkt haben oder ist der AF defekt? Wäre toll, wenn jemand eine Idee hat. Ich würde das gute Stück ungern zurückschicken, da ich auch mit der Schärfeleistung mit dem Konverter sehr zufrieden bin (MF-fokusiert) Schöne Grüße Jan
  13. janh

    Rotmilan

    Toll wie das Gefieder von hinten durchleuchtet wird. Top!!! Sogar die Wolken haben sich für dich richtig angeordnet... Schöne Grüße Jan
  14. janh

    Fuchs im Abendlicht

    100mm? der war ja zutraulich! Gefällt mir sehr gut
  15. Schöne Sache, die sich einfach händeln läßt und dabei sehr kostengünstig ist. Hatte Daniel, der füher hier im Forum auch mit viel Vogelaufahmen aktiv war (und mir sehr mit den Metabones-Firmwares geholfen hat), nicht etwas ähnliches mit einem Magneten an der Sonnenblende? Schöne Grüße Jan
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung