Jump to content
Die PEN, OM-D & E-System Community

chrack

Mitglieder
  • Gesamte Inhalte

    64
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

9 Neutral

Über chrack

  • Rang
    chrack

Persönliche Informationen

  • Einverständnis Bildbearbeitung
    Nein

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeigt.

  1. @Analog im Kopf: Vielen Dank für Deine Tipps. Das Bild habe ich genommen, weil es das einzige mit etwas Himmel war, welches mir zum gestrigen Zeitpunkt zur Verfügung stand. Zwischenzeitlich habe ich auch begonnen mir Gedanken bez. Filter und deren Wirkung zu machen. Ich denke das habe ich verstanden und kann bei Bedarf und Möglichkeit entsprechend handeln. LG Christian
  2. Hallo, habe mich mal schnell an Silver Efex versucht. Ist wohl zu extrem geworden, aber ich bin zuversichtlich das ich das hin bekomme. Danke noch einmal. LG Christian
  3. @Uli´s Oly:Super, das Video kannte ich nicht. Wieder etwas gelernt! @rodinal: Auch ein guter Tipp, werde ich versuchen. @pit-photography: Danke, das wird in o.g. Video gezeigt. Ich danke Euch vielmals, das sind sehr hilfreiche Tipps. LG Christian
  4. Vielen Dank Uli, super Tipp! Ich schau jetzt mal wie ich damit zurecht komme. Gruß Christian
  5. Hallo Uli, vielen Dank für Deine Antwort. Tatsächlich stimmt das gezeigte Bild mit meinen Vorstellungen überein. Verstehe ich das richtig, dieses Plugins ist nur mit Photoshop nutzbar? + Gruß Christian
  6. Hallo, ich mag an meiner OM-D 1 Mark 1 den ART-Filter Damatischer Effekt in S/W. Leider verwischt dieser Effekt ziemlich die Details. Kann mir jemand Tipps geben, wie man diesen Effekt nachstellen kann? Ich nutze freie Programme, wie Lightzone oder RawTherapee. Vielleicht kann mir jemand softwareunabhängige Tipps geben, wie man z.B. diesen Kontrastreichen Effekt in B/W hin bekommt, oder einen blauen Himmel schwarz bekommt. Ich habe einige potentielle Youtube Videos angeschaut zu B/W entwicklung, war aber nicht sehr erfolgreich. Vielen Dank schon einmal im Voraus. Gruß Christian
  7. chrack

    [Mitmach-Thread] „Wald”

    Ich habe gerade diesen Thread gefunden und möchte auch was beitragen. Gruß Christian
  8. Hallo, @Peter Herth: Diese Information habe ich auf eine Seite für die Berechnung der Tiefenschärfe gefunden. Daher glaube ich auch, dass das Objektiv in Ordnung ist. @jsc0852: Kein Problem. @Gerhard: Vielen Dank für Deine Wort. Wie ich oben schrieb ist mir klar, dass Blende 1.4 nicht einfach zu handhaben ist. Ausschließen kann ich nicht, dass das Objektiv Ungenauigkeiten hat, aber es macht auch sehr scharfe Bilder! Das Sigma habe ich gebraucht gekauft und kann es somit nicht zurück geben. Sollte ich ein gleiches einmal in die Hände bekommen, werde ich vergleichen. Ansonsten mach ich jetzt einfach mal weiter Bilder. Abschließend, vielen Dank für die Mühe und Teilnahme an meinem Thema. Gruß Christian
  9. Hallo Pit, vielen Dank für Deine Bestätigung. Meine Bedenken sind zerstreut und ich denke wir können hier aufhören. Das Problem liegt an mir und nicht an der Kamera. Euch allen ein schönes Wochenende. Gruß Christian
  10. Leider hast Du meinen Text nicht gelesen. Bilder entstanden vom Stativ, mit 2 Sekunden verzögerung und ich hatte den elektronischen Verschluß gewählt (habe gerade noch einmal nachgeschaut). Offensichtlich kann ich wohl nicht einmal das. Dass die Bilder unterschiedlich aussehen, liegtr wohl an meinem ungleichen Zuschnitt. Sorry. Gruß Christian
  11. Hallo, das Thema lässt mich nicht mehr los. Daher nachstehend ein paar Bilder. Bilder vom Stativ mit 2 Sekunden Auslöseverzögerung. Fokus mit der Luper direkt auf die 10. Fokusiert mit S-AF. Bilder 100% Crop. Ich meine schon, dass nach der 10 etwas mehr scharf ist. Aber ich glaube das ist Normal, oder? Wenn keiner was anders sagt, würde ich meinen, es ist alles in Ordnung und ich muss überlegen, was ich an mir ändern kann, um gut zu Fokusieren. Gruß Christian
  12. Hallo, danke für Eure Antworten und Mühe. @Ortenauer: Auch ich habe es so verstanden, dass eine Fehlfokusierung ausgeschlossen ist. Das ich daneben geschossen habe, schließe ich jedoch aus, denn für diese Tests stütze ich die Ellenbogen auf und schaue mit der Lube auf das gewünschte Ziel. Spätere überprüfungen des Fokuspunktes bestätigen dann meine Treffer. @Peter Herth: Du hast natürlich recht! Da habe ich mich verschrieben. Sorry. Bei den Tests habe ich nicht währen des Fotografierens die Einstellungen verändert. Also nicht scharf gestellt, abgeblendet und dann abgedrückt. Habe ich Dich richtig verstanden? @JSC0852: Das ist ein sehr guter Tipp. Ich habe das gleich mal ausprobiert und stelle eine Verbesserung fest. Woher bekommt man dieses Wissen. Ich habe nur das Foto Pocket von Franzis und finde das nicht sehr hilfreich. Ich denke das werde ich jetzt mal so probieren und berichten was dabei raus kam. Nachdenklich stellt mich nur, dass bei dem Olypus und Panasonic das Fokusieren auch mit S-AF+M perfekt funktioniert und mit dem Sigma ab und zu. Ich habe mir das Sigma natürlich wegen der F1.4 gekauf und mir ist auch klar, dass es bei kurzen Entfernungen dabei problematisch sein kann das richtige scharf zu stellen. Gruß Christian
  13. Vielen Dank für Eure Antworten. Der Versuchsaufbau war Rech simpel. Habe aus der Hand entweder schräg oder senkrecht auf ein liegendes beschriebenes Blatt Papier fotografiert. Mit Olympus und Panasonic Objektiv ist der Fokus fast immer da wo er sein soll. Mit dem Sigma wie oben beschrieben. Wenn ich manuell etwas näher Stelle bekomme ich es schärfer. Ich uberprüfe das mit der Lupe. AF ist auf S-AF&M eingestellt. Fokus auf das kleinste mögliche Einzelfeld. Ohne Stativ. Stabi eingeschaltet. @ Uli: wie und was kann ich mit einem Spiegel justieren?
  14. Hallo, ich war schon lange nicht mehr hier im Forum unterwegs, da ich bisher sehr gut mit meiner Kamera zurecht kam. Nun habe ich ein neues Objaktiv und beobachte ungewöhnliches. Hoffentlich bin ich im richten Themenbereich. Ich habe mir ein Sigma 16mm F1:4 gekauft und folgendes Problem. Nach einigen Test auf beschriebendes Papier (Abstand zwischen 50 und 100 cm) habe ich recht häufig unscharfe Ergebnisse erziehlt. Im Bereich F2,8 bis 5. Mit dem Fokuspeakin kann ich dann auch deutlich sehen, dass der Fokus etwas dahinter liegt. Dieses Verhalten ist aber nicht immer reproduzierbar. Der AF trifft dann auch. Gefühlt würde ich sagen bei 6 von 10 Bildern trifft er nicht. Mein Panasonic 12-60 F3.5-5,6 (bei 17mm) und Olympus 25 F1,8 treffen immer. Jetzt glaube ich aber verstanden zu haben, dass ein Back- oder Front-Fokus bei dieser Kamera (Kontrastfokus) kein Thema ist. Mit dem Panasonic 15 F1,7 hatte ich auch immer das Gefühl unscharfe Bilder zu machen und habe es weg gegeben. Da habe ich nicht genauer nachgeforscht. Nun meine Fragen: Ist es richtig, dass es keinen Back- oder Front-Fehler geben kann? Kann es sein, dass ich was falsch mache? Für jeden Tipp bin ich dankbar. Vielen Dank schon einmal. Gruß Christian
  15. chrack

    Ups!

    Hallo Michael, cooles Bild. Kann es sein, dass das eine Puppe ist? Gruß Christian
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung