Jump to content
Die PEN, OM-D & E-System Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'e-m10 mark iii'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Olympus Forum

  • Olympus-Produkte
    • Olympus News und Aktionen
    • Olympus OM-D / PEN Kameras
    • Olympus M.Zuiko Objektive
    • Olympus OM-D- & PEN-Zubehör
    • Micro Four Thirds allgemein
    • Olympus E-System, Four Thirds und Altglas
  • Fototechnik und -gestaltung
    • Software, Bildbearbeitung & Archivierung
    • Video
    • Tipps & Hilfestellung
  • Forum / Community
    • Willkommen & Vorstellung
    • Events & Usertreffen
    • Success Stories
    • Small Talk
    • Gesuche
  • Bilder
    • Menschen & Portrait
    • Landschaft
    • Experiment & Kreativ
    • Sport
    • Technik
    • Architektur
    • Tiere & Natur
    • Reise und Ausflüge
  • Hamburger Olympus Stammtisch's Programm
  • Oly-Hackers's Hardware-Forum
  • Münchner Olympusstammtisch's Themen
  • Münchner Olympusstammtisch's Termine
  • Kölner Olympus Stammtisch's Themen
  • Kölner Olympus Stammtisch's Kölner Olympus Stammtisch
  • Saarland-Pfalz-Bergstrasse's Themen
  • Düsseldorfer Olympus Stammtisch's Themen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kalender

  • Community Kalender
  • Hamburger Olympus Stammtisch's Termine
  • Kölner Olympus Stammtisch's Termine
  • Düsseldorfer Olympus Stammtisch's Termine
  • Lightpainting (Lichtkunst)'s Termine
  • Olympus Stammtisch Karlsruhe's Termine Fotostammtisch Karlsruhe
  • Westfalen's Termine

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Über mich

2 Ergebnisse gefunden

  1. Nachdem ich so um die 25 Blog-Übersichtsseiten durchgeblättert habe und die Suchfunktion mir auch nicht geholfen hat, stelle ich die Frage jetzt ans Forum auf die Gefahr, dass es dieses Thema doch schon einmal gab: Anschaffung der OM-D E-M10 Mark 2 oder der Mk3 als Zweitgehäuse? Vornehmlich suche ich für meine Frau ergänzend ein weiteres Gehäuse; Sie fotografiert gerne Makro und Vögel, dabei soll es aber einfach (P oder Macro-Voreinstellung der Kamera) bleiben, auch gewichtsmäßig leicht bleiben (meine E-1 Mk2 ist ihr zu schwer und groß). Ich tendiere zur 10er Mk 2, da ich in einzelnen Beiträgen von nicht sinnvollen Änderungen und Anpassungen gegenüber der Mk3 las. Ich bin aber doch noch unsicher und daher auf Eure Hinweise gespannt ... Der Preis der Mk2 ist natürlich angenehmer, das wäre aber nicht der entscheidende Faktor, eher z.B. ein besser handhabbarer Autofokus. Ich halte die technischen Unterschiede der beiden Versionen eigentlich für sehr gering, nur die AF-Meßfelder sind mit 121 zu 81 deutlich mehr bei der Mk3. Im Geschäft hatte ich die Mk2 mal ausprobiert, da war der Autofokus schnell und reagierte gefühlt sogar besser als bei meiner früher genutzten E-5 Mk2. Die Akkus sind auch dieselben, und die Mk2 bietet entgegen der Mk3 die Zubehöroption, einen separaten kompakten Griff zu montieren, was bei Nutzung von Teleobjektiven bei der Vogelbeobachtung ein großer Vorteil sein kann. Aber sollte eine Mark3 nicht besser sein als ein Vorgänger und die modernere Software / Ausstattung haben ... ?
  2. Moin, habe mit vor einiger Zeit die E-M10 Mark 3 zugelegt. Für meine Zwecke (Hobby) ein echt prima Gerät. Beim Kauf wurde mir die Kamera mit dem Nissin i40 empfohlen. Und wurde mir auch so als Kombi vorgeführt. Habe mich aber erst mal ohne Blitz zum Kauf entschieden. Im nachhinein habe ich mir jetzt den Bilz (gebraucht , online vom Fachhandel) zugelegt. Nur leider bekomme ich diesen nicht mit der Kamera ans laufen. Mein Eindruck bei der Vorführung war: Blitz aufsetzten, Kamera anstellen, Blitz an und los geht es ... Nur leider nicht bei mir. Funktionstüchtig ist der Blitz (Testblitz etc...) und es ist auch die Micro Four-Thirds Ausführung. Kamera schon zurück gesetzt aber nichts geht. Hat jemand einen Tipp wie ich die Kombination ans Laufen bekomme? Vielen Dank. VG der Hoffi
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung