Jump to content

Die OM System Community
Ignoriert

EM 5 Mark ii AF langsam?


flocki24

Empfohlene Beiträge

Hallo Ich hatte gestern eine fünfer Mark ii zum Test. Obwohl das AF Hilfslicht auf EIN gestellt war suchte der AF im Innenraum viel länger als bei der M1. Ich konnte auch kein AF Hilfslicht erkennen. Ich denke man sollte dies am Motiv aufleuchten sehen? SG Armin

Link zu diesem Kommentar
Auf anderen Seiten teilen

Naja Armin... bei Tageslicht oder war schon die Beleuchtung eingeschaltet ? Da ich ja auch beide Kameras besitze wäre dieser Umstand bei mir noch nicht eingetreten. Habe aber auch allerdings kein 12-40er. Das 45/1.8 oder das 60/2.8 verhalten sich mit dem S-AF an der E-M1 oder E-M5II ganz gleich. C-AF habe ich noch nicht getestet, mangels schnellen Objekts. Kann meine Katzen einfach nicht dazu motivieren. Liebe Grüße Helmut

Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung