Jump to content

Die OM System Community
Ignoriert

Problem mit E-M1 und Blitz


mandirun

Empfohlene Beiträge

Ich habe ein Problem, wenn ich meinen Metz-Blitz auf die E-M1 stecke und damit im Aufhellblitz-Modus fotografieren will. Anscheinend stellt sich bei mir der auf Auto-ISO eingestellte Wert immer automatisch auf ISO 200 um. Das ergibt dann immer unterbelichtete Bilder. Bei meiner E-PL5, wo ich das auch immer so gemacht habe, trat dieses Problem nicht auf. Habe ich da etwas falsch eingestellt? LG Manfred

Link zu diesem Kommentar
Auf anderen Seiten teilen

Eigentlich ist das normal... Vermutlich dürfte auch die Zeit auf 1/60 springen. Wenn's um Dich rum nicht ordentlich hell ist wird der Blitz damit zum Hauptlicht. ISO manuell wird gehen. Oder M. Oder Blitzmodus Slow. Das müsste an der E-PL5 aber genauso sein.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Eigentlich ist das normal... Vermutlich dürfte auch die Zeit auf 1/60 springen
Das verstehe ich jetzt nicht ganz. Dass die Zeit auf die Synchronzeit springt, würde ich noch verstehen, aber wozu habe ich auf Auto-ISO gestellt, wenn dann die Kamera automatisch auf 200 stellt?
Link zu diesem Kommentar
Auf anderen Seiten teilen

Der Messblitz stellt nicht die ISO hoch, wenn er "merkt" dass der Vollblitz nicht ausreichen wird? Das wäre doch kein Problem: Messblitz sagt z.B. Blende 2 bei 200 ISO, also geht er bei einer eingestellten Blende von 2,8 auf 400 ISO.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Kamera fährt die ISO sehr wohl hoch - nur zeigt sie das VOR dem Auslösen nicht an. Wenn man sich dann das Bild aber ansieht, stellt man fest, dass die ISO entsprechend hochgefahren wurde.
So hatte ich das auch in Erinnerung, konnte es aber nicht nachprüfen. Danke Reinhard.
Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung