Jump to content
Die PEN, OM-D & E-System Community
Melde dich an, um diesem Inhalt zu folgen  
valeskak

Produktqualität

Empfohlene Beiträge

Email an consumer.service@olympus.de vom 27.9.2015. Sehr geehrte Damen und Herren, nachdem ich das erste Set M1 + 2,8/12-40mm PRO am 24 .9.2014 erhalten habe, musste ich das Set leider bereits am 5.10.2014 bei meinem Händler Foto Partner wegen des Daumenrades reklamieren. Am 20.10.2014 wurde mir ein neues Set im Austausch geliefert. Ende Januar habe ich dann das neue Objektiv reparieren lassen müssen, da sich in der Frontlinsengruppe eine Fehler befand. Da man den Mangel durch eine Reparatur nicht beheben konnte, habe ich leider kein neues Objektiv erhalten, sondern ein neuwertiges, repariertes Objektiv. Bereits diese Abwicklung hat mich an der Bereischaft zweifeln lassen, die bestehenden Produktmängel _nicht _auf dem Rücken des Kunden auszutragen. In der Zwischenzeit habe ich zwei weitere PRO Objektive erworben. Das 2,8/40-150mm mit Converter und das 2,8/7-14mm. Das 40-150 funktioniert zwischenzeitlich einwandfrei, während das 2,8/7-14mm bereits wegen einer Verschmutzung innerhalb der Hinterlinsengruppe beim Service in der Tschechischen Republik zur Reparatur war. Bei diesem Objektiv ist mir aufgefallen, dass trotz großer Schärfentiefe auch bei kleinen Blenden, die Ecken durchweg unscharf sind. Desweiteren habe ich aus der Sommeraktion ein weiteres Objektiv erworben, das 75-300mm. Da sich innerhalb der Frontlinsengruppe Fremdkörper befanden und sich die Beschichtung einer inneren Linse der Frontgruppe löste, hat mir mein Händler, die Foto-M GmbH zwischenzeitlich, eintreffend letzten Donnerstag, ein neues Exemplar im Austausch geliefert. Nun habe ich erneut ein Problem mit der M1. Es ist in den letzten Tagen mehrfach vorgkommen, dass die Kamera nach wenigen Fotos nicht mehr funktionierte. Folgender Ablauf: Ansetzen des Objektivs ans Gehäuse bei ausgeschalteter Kamera. Aufnahme von 3-4 Fotos dann Sucher und Anzeige schwarz. Entriegelung und Abnahme des Objektivs. Der Verschluss ist sichtbar. Bei eingeschalteter Kamera den Auslöser gedrückt. Die Kamera löst aus und der Sensor ist sichtbar, Objektiv wieder montiert. Wird das Objektiv bei ausgeschalteter Kamera demontiert, muss der Einschalter bedient werden, bevor der Auslöser gedrückt wird. Die Störung ist unabhängig vom Objektiv aufgetreten. Dieser Vorgang kann sich während der Fototour mehrfach wiederholen. Soviel zum Thema Produktqualität. Meine Frage lautet, welchen Vorschlag können sie mir zu den aktuellen Beanstandungen zum 7-14mm PRO Objektiv und zum Gehäuse machen, ohne das ich wochenlang nur mit halber Ausrüstung überstehen muss! Ich würde mich freuen, wenn man dieses Schreiben beantworten würde! Am 30.9. wurde geantwortet: Sehr geehrter Herr K, vielen Dank, dass Sie sich mit Ihrer Frage bezüglich der Produktqualität Ihren Produkten an uns gewandt haben. Es tut mir sehr leid, dass Ihre E-M1 Kamera wieder einen Fehler aufweist sowohl auch Ihre Objektive kurz nach Kauf Schmutz waren. Ich verstehe auf jedem Fall warum Sie nicht mit der Produktqualität nicht zufrieden seien können. Wir können gern Ihre Kamera in unsere Reparaturstelle reparieren, sowohl auch Ihr M.ZUIKO 7-14 mm Pro Objektiv überprüfen. Ich kann für Sie einen persönlichen Abholservice im Rahmen Service Plus organisieren, so dass Sie Ihre Produkte schnellstmöglich bei uns überprüft werden. Aufgrund von Systemumstellung in unsere Reparaturstelle kann bedauerlicherweise bis 5.10.2015 keine Reparatur durchgeführt werden, daher empfehle ich Ihnen Ihre Produkte am Freitag 2.10.2015 bei Ihnen abholen lassen. Ich bitte Sie um eine kurze Rückmeldung, ob Sie mit meine Lösungsvorschlag einverstanden sind. Für Rückfragen stehe ich Ihnen gerne zur Verfügung und wünsche Ihnen einen angenehmen Tag. Mit freundlichen Grüßen David K Kundenservice-Center P.S. Das Objektiv ist zur Rep. . Beim Gehäuse hat sich der Oly Service wegen der Rep. noch nicht wieder gemeldet! Gruß Jürgen


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Jürgen,

Ende Januar habe ich dann das neue Objektiv reparieren lassen müssen, da sich in der Frontlinsengruppe eine Fehler befand. Da man den Mangel durch eine Reparatur nicht beheben konnte, habe ich leider kein neues Objektiv erhalten, sondern ein neuwertiges, repariertes Objektiv.
Wäre schön, dazu Bilder zu sehen. Die hast Du sicher als "Beweismaterial".
während das 2,8/7-14mm bereits wegen einer Verschmutzung innerhalb der Hinterlinsengruppe beim Service in der Tschechischen Republik zur Reparatur war. Bei diesem Objektiv ist mir aufgefallen, dass trotz großer Schärfentiefe auch bei kleinen Blenden, die Ecken durchweg unscharf sind
Auch hier wären Bilder für uns hilfreich. Bin drauf und dran, so eine Kristallkugel zu bestellen. Halte mich (uns) bitte auf dem Laufenden. Vom Olympus-Service bin ich eigentlich immer wieder positiv überrascht, dass er auch ungewöhnliche Reparaturen ausführt, ohne dies gleich an die große € - Glocke zu hängen. Gruß, Jo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte mal Beschlag, Fett, Dunst (oder wie man das auch auf einer inneren Linse bezeichnen würde) bei einem Tele. Das habe ich reklamiert. Die Frage des Händlers war: "Sieht man das denn auf den Fotos?" Ich: "Das weiß ich nicht, weil ich nicht weiß, ob die Fotos ohne die Flecken anders aussähen. Darum zeige ich Ihnen ja die Fotos von den Flecken." Mich interessiert der Schweregrad der Reklamation.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Update: Das Objektiv ist schon nach einer Woche (6.-13.10.) zurück. Leider ohne Reparaturbericht und nach ersten Fotos, ohne Verbesserung. Nach zwei Reparaturen habe ich an den Händler und an Olympus wegen eines fehlerlosen Ersatz-Objektivs geschrieben. Mal abwarten was passiert. Seit gestern ist das OMD-M1 Gehäuse zur Reparatur in Tschechien. Gruß Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Jürgen, Nachbar, da hast du aber wirklich sehr viel Pech gehabt und ich kann verstehen, dass du da an der Produktqualität der Olympus Produkte zweifelst. Ich schreibe aber mit Absicht 'Pech', denn ich habe mein 75-300 über Amazon gekauft, ein 7-14 FT in den USA über Ebay und meine E-M1 in Japan und habe alle diese Probleme nicht. Ich glaube ja manchmal, dass ich großes Glück habe, wenn ich alle diese Vorfälle hier im Forum lese. Ich wünsche dir aber, dass deine Probleme möglichst schnell zu deiner Zufriedenheit von Olympus gelöst werden. Viele Grüße Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Markus, die M1 ist seit Donnerstag zurück. Das 7-14mm wurde heute von DHL abgeholt und ist zum dritten Mal auf dem Weg nach Tschechien. Ich rechne damit, dass ich wegen der dritten Reparatur ein neues Objektiv erhalte!? Was mir du denken gibt, ist die Tasache, dass ich das 7-14 und das ebenfalls bereits ausgetauschte 75-300II beim selben Händler erworben habe!? Mal abwarten was passiert! Viele Grüße Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Jürgen, wenn du dir solche Fragen stellst, dann müsste der Händler ja irgendwie Mist bauen, oder? Wenn du die Sachen nicht gebraucht, original verpackt und ungeöffnet gekauft hast, dann sollte es eigentlich nicht am Händler liegen. Wenn nicht, nun, dann fände ich solche Fragen auch berechtigt. Ich hatte bisher, selbst bei Gebrauchtkäufen über Ebay, immer Glück. Aber vielleicht bin ich da auch eine Ausnahme. Das du das 7-14 zum dritten Mal einschicken musst, ist nicht gut. Das sollte meiner Meinung nach nicht vorkommen müssen. Hoffentlich ist die E-M1 jetzt in Ordnung?! Viele Grüße Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
nachdem ich das erste Set M1 + 2,8/12-40mm PRO am 24 .9.2014 erhalten habe,
Quelle ? Grosser Fluss ?? Da können schon mal 5-10 Leute die Finger dran gehabt haben. Ich habe das Set beim Örtlichen gekauft. Natürlich den vollen Preis gezahlt ! Und daher absolut keine Probleme. Frage daher: WO stammt das Set her ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Fenek, bevor ich das neue 7-14mm PRO nicht in den Händen habe, werde ich mich zu dem Händler, der das 75-300mm und das 7-14mm PRO geliefert hat, nicht äußern. Die Lieferung des Set ist hier nicht betroffen, da ich vollständigen Ersatz, wenn auch mit einem Mangel beim Objektiv, erhalten habe. Das kann man dem Händler nicht vorwerfen. Für die Lieferug der beiden Objektive war ein anderer Händler zuständig, mit dem ich noch diesbezüglich in Kontakt treten werde! Viele Grüße Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Inzwischen nach 11 Tagen, seit letzten Donnerstag, habe ich ein neues Objektiv (7-14mm PRO) geliefert bekommen. Es sieht so aus als ob nun alles in Ordnung wäre! Gruß Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leider hat mich die Pechsträhne noch nicht verlassen. Ich habe am 2.10. im Rahmen der Cashback Aktion ein 1,8/25mm Objektiv erstanden. Am selben Tage habe ich eine Fotoserie am Rhein gemacht. Bei der ersten Durchsicht der Fotos war ich von der Wiedergabe zufrieden, bis ich Wochen später in der 1:1 Ansicht auf ein Schärfeproblem in der linken Bildhäfte (bei Hochkant entsprechend unten/oben) aufmerksam wurde. Daraufhin habe ich alle Fotos der Serie und auch spätere Resultate untersucht. Leider mit dem Ergebnis, dass alle Fotos dieses Problem aufweisen. Gestern habe ich das Objektiv beim Händler gegen ein anderes, neues, hoffendlich fehlerfreies eingetauscht. Offensichtlich lag hier eine Dezentrierung innerhalb des Linsensystems vor. Ich hoffe, ich kann hiermit meine Beanstandungen beenden. Grüße Jürgen P.S. Der Händler, der mir die beiden mängelbehafteten Objektive geliefert hat, hat sich dahingehend geäußert, dass nur ein korrekter Händler auf Dauer Überlebenschancen hat.?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leider muss ich nach all dem Lob, das der Service Abteilung mit Recht entgegen gebracht wurde, wieder einmal Wasser in den Wein schütten. Leider setzt sich die o.g. Leidensgeschichte wie folgt fort:

Am Mittwoch letzter Woche habe ich mit dem Service erneut eine Abholung ( Nr. 4-5) für die Kamera verabredet. Die wurde vereinbarungsgemäß am Donnerstag gegen 11:20 zuhause abgeholt. Am Freitag wurde der Eingang registriert und die Reparatur in Angriff genommen, wie man auf der Service-Seite verfolgen kann. Heute habe ich für die Kamera einen Kostenvoranschlag über 103,57 € erhalten, der mich fast sprachlos gemacht hätte. Die Kamera mit Set-Objektiv wurde am 23.10.2014 gegen ein neues Set vom Händler getauscht, da das Objektiv defekt war. Das Set wurde von mir umgehend bei MyOlympus registriert und die Garantieerweiterung um 6 Monate wurde gewährt. Die Garantiezeit wäre folglich am 23.4.2017 beendet gewesen. Vor Ablauf der gesetzlichen Gewährleistung habe ich die Gewährleistungsverlängerung um 3 Jahre gekauft und registriert. Der Kaufbeleg bzw. Umtauschbeleg lag der Kamera bei.

Trotzdem wird die Kamera nicht repariert, sondern man unterbricht den Vorgang und schickt den Kostenvoranschlag mit dem Hinweis: "Bitte beachten: unsere Reparaturdurchlaufzeit beträgt nach Bestätigung des Kostenvoranschlages ca. 14 Arbeitstage". Da fragt man sich wofür man die Komponenten unter MyOlympus registriert hat, zumal die Dame bei der Reparaturanmeldung offensichtlich über alle Informationen zu meiner Person verfügt hat.

Übrigens: Für den Batteriehandgriff wurde ebenfalls ein Kostenvoranschlag über 46,41 € erstellt, obwohl die 6monatige Zusatzgarantie erst am 23.3.2017 ausläuft. Was ist da los? Ich habe zwischenzeitlich mit dem Service telefoniert und auf das Problem hingewiesen. Die Dame meinte, die Reparaturwerkstatt wäre über Fragen der Garantie nicht informiert. Aber dann muss man vom Service, der die Abholung organisiert und den Reparaturauftrag erteilt, erwarten, dass alle notwendigen Maßnahmen eingeleitet werden. Bin gespannt wie es weiter geht!

Gruß Jürgen


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

http://www.swr.de/marktcheck/gewaehrleistung-und-garantie-ihre-rechte-bei-defekten-produkten/-/id=100834/did=17219742/nid=100834/1bvwh10/index.html

Gruß

Wolfgang


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aktueller Stand: Olympus hat sich heute Vormittag entschuldigt und wird M1 und Handgriff im Rahmen der verlängerten Garantie kostenlos reparieren!

Gruß Jürgen


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin grad auf diesen Thread gestossen. Also wenn ich das richtig verstehe, war jedes einzelne Gerät, das der TO gekauft hat, defekt. Richtig ?

E-M1: Daumenrad defekt, Verschluss defekt, Batteriegriff defekt (?)

12-40PRO: Fehler in der Frontlinsengruppe

40-150PRO: funktioniert "zwischenzeitlich" (was auch immer defekt war)

7-14PRO: Unschärfe in den Ecken, dreimal ausgetauscht

75-300: Staubeinschlüsse, Beschichtung defekt

25: Schärfeproblem

Bin ich der Einzige, den das wundert ?


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Jürgen,

ich glaube mal einen Teil deiner Unglückseligkeiten mitbekommen zu haben (Zoobesuch Neuwied) und hoffe, dass sich alles klärt und auch für dich die Probleme ein gutes Ende nehmen.

Ich war mit der Service-Leistung im Zeitraum der 6-Montats Zusatzgarantie bei meiner E-M1 (Verschluss-Klemmer) im Januar 2017 mehr als zufrieden.

Hoffe das Beste für dich

Stef@n


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin grad auf diesen Thread gestossen. Also wenn ich das richtig verstehe, war jedes einzelne Gerät, das der TO gekauft hat, defekt. Richtig ?

E-M1: Daumenrad defekt, Verschluss defekt, Batteriegriff defekt (?)

12-40PRO: Fehler in der Frontlinsengruppe

40-150PRO: funktioniert "zwischenzeitlich" (was auch immer defekt war)

7-14PRO: Unschärfe in den Ecken, dreimal ausgetauscht

75-300: Staubeinschlüsse, Beschichtung defekt

25: Schärfeproblem

Bin ich der Einzige, den das wundert ?

Was gibt es da zu wundern? Ist halt so.

Dass Olympus Produkte bzgl. Fertigungsqualität ohne Fehl und Tadel sind, kann wohl kaum jemand behaupten. Meine E-M1.1 und E-M5II waren auch schon in Reparatur, ein 2.0/12mm war völlig dezentriert und beim neuen 1.2/25mm habe ich es nach drei Versuchen aufgegeben, ein gut zentriertes Objektiv zu erhalten, das auch im Randbereich zufrieden stellte.

Auch auf Basis meiner Erfahrungen kann ich nur sagen, dass Olympus bislang der Fotohersteller war, bei der die Wahrscheinkichkeit für Produktdefekte bislang am höchsten war.

Andererseits gefällt mir das Handling der Kameras besser als bei anderen Herstellern, so dass ich die Qualitätsprobleme in Kauf nehme.

Die abrechenden Augenmuscheln und die im Vergleich zu anderen Herstellern deutlich weniger widerstandsfähige Lackierung lass ich mal außen vor.


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So unterschiedlich können die Erfahrungen halt sein - seit meiner OM2 hatte ich nie Probleme mit Olympus und das auch nicht mit gebrauchten Objektiven.

Wie schon geschrieben, manche/r hat Pech, manche/r Glück.

Trotzdem Sorry, so negative Erfahrungen zu lesen.

Viele Grüße

Markus


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin grad auf diesen Thread gestossen. Also wenn ich das richtig verstehe, war jedes einzelne Gerät, das der TO gekauft hat, defekt. Richtig ?

E-M1: Daumenrad defekt, Verschluss defekt, Batteriegriff defekt (?)

12-40PRO: Fehler in der Frontlinsengruppe

40-150PRO: funktioniert "zwischenzeitlich" (was auch immer defekt war)

7-14PRO: Unschärfe in den Ecken, dreimal ausgetauscht

75-300: Staubeinschlüsse, Beschichtung defekt

25: Schärfeproblem

Bin ich der Einzige, den das wundert ?

Was gibt es da zu wundern? Ist halt so.

Dass Olympus Produkte bzgl. Fertigungsqualität ohne Fehl und Tadel sind, kann wohl kaum jemand behaupten. Meine E-M1.1 und E-M5II waren auch schon in Reparatur, ein 2.0/12mm war völlig dezentriert und beim neuen 1.2/25mm habe ich es nach drei Versuchen aufgegeben, ein gut zentriertes Objektiv zu erhalten, das auch im Randbereich zufrieden stellte.

Auch auf Basis meiner Erfahrungen kann ich nur sagen, dass Olympus bislang der Fotohersteller war, bei der die Wahrscheinkichkeit für Produktdefekte bislang am höchsten war.

Andererseits gefällt mir das Handling der Kameras besser als bei anderen Herstellern, so dass ich die Qualitätsprobleme in Kauf nehme.

Die abrechenden Augenmuscheln und die im Vergleich zu anderen Herstellern deutlich weniger widerstandsfähige Lackierung lass ich mal außen vor.

Hier im Forum gab es schon Teilnehmer, die geradezu nach Fehlern und Mängeln gesucht haben, fast hatte es den Anschein, als sein man unglücklich, dass man nichts finden konnte....Im Forum gab es hierauf auch schon ganz andere Reaktionen.

Eine solche Mängelhäufung ist also zumindest ungewöhnlich und hat mich neugierig gemacht. Ich habe auch Einiges an Oly-Equipment, ausser 2x "Daumenrad" bei einer E-M1 war nie was. Vielleicht bin ich aber auch einfach nur unfähig, bei meinen mfT-Pro's und -NON-Pro's unscharfe Ecken o.ä. zu bemerken.

In dieser Ausprägung ist die Pechsträhne des TO schon außergewöhnlich. Ich weiß nicht, ob ich das mitgemacht hätte....

Hoffen wir mal, dass er es jetzt hinter sich hat.


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo liebe Kollegen und Freunde, danke für eure Anteilnahme! Ich hatte versprochen euch über den Fortgang zu informieren.

Bis zum 28.2. wurden Kamera mit Handgriff und ein Objektiv aufgrund der Garantiesituation kostenlos repariert, ebenso die beiden Objektive mit dem Kostenvoranschlag gegen Gebühr.

Das Paket wurde dann um 14:43 Uhr ohne Ortsangabe an DHL gemeldet. ("Die Auftragsdaten zu dieser Sendung wurden vom Absender elektronisch an DHL übermittelt."). Weitere Fortschritte wurden bis heute nicht gemeldet. Trotz mehrerer Anrufe beim Consumer Service von Olympus und bei DHL geschah bei der Sendungsverfolgung weiter nichts. Olympus gab zur Antwort, " Das Paket wurde DHL übergeben". DHL sagte, "Wir haben kein Paket übernommen".

Während eines weiteren Anrufs beim Olympus Service, Freitag gegen Mittag, sagte mir die freundliche Dame, dass das Paket am Samstag zugestellt werden würde.

Der nächste Versuch auf der DHL Seite "Sendungsverfolgung" zeigte dann einen Fortschritt. 3.3.2017, Hamburg, 12:09 Uhr "Die Sendung wurde im Start-Paketzentrum bearbeitet". D.h., dass in der Zeit zwischen dem 28.2., der Fertigstellung der Reparatur und der Meldung an DHL und dem 3.3. das Paket vom Ort der Reparatur nach Hamburg transportiert wurde, ohne dass dieser Vorgang in der Nachverfolgung weder auf der Olympus Internetseite noch bei der Sendungsverfolgung durch DHL dokumentiert wurde. Außerdem wurde ich über den Sachverhalt und die Dauer vom Service Personal im Unklaren gelassen. Ich hoffe, dass das Paket tatsächlich Morgen zugestellt werden wird und alle Gerätschaften sich in untadeligem Zustand befinden!

Von der Abholung am vorletzten Donnerstag dem 23.2. gegen 11:20 Uhr, dem Eintreffen in der Werkstatt am Freitag, der Verzögerung durch die unberechtigten Kostenvoranschläge, die Fertigstellung am 28.2. und die Zustellung bis Samstag 4.2.2017 hat die gesamte Aktion insgesamt 7 Arbeitstage gedauert.

Warum allerdings der Transport von der Werkstatt nach Hamburg 3 Tage gedauert hat, ist für mich nicht nachvollziehbar! Zumal man durch die nicht verfügbare Sendungsverfolgung unnötig verunsichert wird! Hier liegt eindeutig Verbesserungspotenzial.


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Reparatur findet in Tschechien statt, von dort geht das Gerät nach HH. Und dann zu dir zurück.

Keine Panik, da geht nix verloren.

Irgendwie suchst du wohl immer noch Haare in der Suppe.


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mir ist das letztens mit Amazon passiert. Ich hatte was bestellt, das Paket ging zurück an die Verteilstelle. Ich denke mal, das DHL momentan ein ausgewachsenes Problem hat.

Deine Probleme haben für mich nichts mit Olympus zu tun - soweit ich das beurteilen kann - sondern eher und ausschließlich mit DHL.

Viele Grüße

Markus


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich sehe da auch eher ein Problem bei DHL. Meine Reparatursendung wurde per DHL-Express abgeholt. Die Rücksendung erfolgte scheinbar mit normalem DHL-Paket-Versand über Hamburg, das kann dann schon mal etwas länger dauern.

Sieben Tage für eine Reparatur in Tschechien wären für mich persönlich kein Grund zur Klage.

Grüße Stef@n


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung