Jump to content
Die PEN, OM-D & E-System Community
Melde dich an, um diesem Inhalt zu folgen  
polar

om-d em-10 mark ii: kein bild mehr

Empfohlene Beiträge

hallo zusammen, ich habe seit 3 tagen eine om-d em-10 mark ii mit 14-150mm objektiv. seit gestern erscheint im sucher kein bild mehr und der auslöser lässt sich ebenfalls nicht mehr drücken. zuvor habe ich schon erfolgreich ein paar bilder machen können. ohne objektiv zeigt der sucher ein bild und wenn ich das objektiv davor halte, kommt auch ein bild. am bajonett ist ein kleiner stift - sobald dieser gedrückt wird, wird das sucher-bild schwarz. da die kamera bisher nur in der wohnung eingesetzt wurde und auch die meiste zeit nur lag, kann ich mir nicht erklären wieso die kamera jetzt auf einmal nicht mehr geht. kennt jemand das problem? sonst müsste ich das teil wohl zurückschicken... :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, Menü etc. Funktioniert alles noch normal. Sobald das Objektiv drauf ist, ist das Bild weg. Einen Reset habe ich auch durchgeführt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Karte drin, Akku drin, Objektivdeckel ab ;) Sie hatte vorgestern noch Fotos und Videos geschossen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nope, da passiert auch nichts. Der Sensor erhält aber anscheinend Werte, denn die Belichtungszeit ändert sich im Display, wenn ich die Kamera auf unterschiedliche Stellen halte (hellere oder dunklere).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, wobei das Bild halt nicht scharf ist, aber der Sucher hat eins. Reset auch durchgeführt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung