Jump to content
Die PEN, OM-D & E-System Community
Melde dich an, um diesem Inhalt zu folgen  
Harald Spangler

Sensor ???

Empfohlene Beiträge

Servus, Ich hätte da mal ein Anliegen an die Profis. Seit ein paar Wochen besitze ich eine EM 1 und war auf der Jagd nach Startrails bei uns in Kallmünz. Nach ein, zwei Versuchen im Live-Composite Modus hatte ich plötzlich ein Problem. Die Aufnahme entstand mit 18 x 60 Sekunden, ISO 200, f 6.3 und ich sage es mal dazu -1 Grad was eigentlich nichts ausmachen dürfte. 17 Aufnahme lief alles ganz normal, das Bild war klar und die Sterne wurden immer länger. Plötzlich legte sich ein Schleier, Nebel über das Bild als wenn man mit ISO über 100000 geknipst hätte. Ich dachte zuerst, vielleicht ist der Sensor, oder das Objektiv angelaufen, aber nicht zu sehen, was auch bei Temperature um die 0 Grad ein Witz wäre. Ich habe die Kamera ein paar Minuten pausieren lassen, dann der nächste Versuch, es war wieder das Selbe, leider nur nach 7 Aufnahmen schon. Dann bin ich nach Hause gefahren,ca. 30 Minuten. aber es lies mir keine Ruhe und bin zu Hause nochmal schnell in die Nachbarschaft, ein kleine Kapelle im Mondenschein. Kamera ausgerichtet, der Sensor dürfte ja kalt sein, ober besser Umgebungstemperatur haben... Live-Comp 5 x 60 Sekunden und das Selbe wieder... Ich hänge Euch mal 2 Bilder an,..Beide mit der ( fast ) selben Einstellung... Die Aufnahme pb240018.jpg ist von heute,..kann doch nicht sein,..oder. Es war nichts angelaufen...und auch kein Nebel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Frontlinse beschlagen? Oder warst du selbst nah hinten an der Kamera und während du atmest, schlägt dein Hauch auf die kalte Frontlinse nieder. Gruß Pit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Harry, beim Live-Composit nicht in der Nähe der Kamera rauchen...;-) HG Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Georg M. said:
Hallo Harry, beim Live-Composit nicht in der Nähe der Kamera rauchen...;-) HG Georg
Hallo,..ich hoffe, das gilt nur bei Live Composite ;-) ...sonst....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Ihr, Ich war aber eigentlich nicht so nah dran, das ich so viel Wärme abgeben hätte ( hört sich komisch an ;-) ...es natürlich schon sein, werde mal daruf achten... Danke Euch erstmal...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...egal, was es war oder ist, ich möchte mal das Augenmerk lenken auf die Fotos von unsrem Harald auf seiner WS... Gruss Karl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Karl Bogusch said:
...egal, was es war oder ist, ich möchte mal das Augenmerk lenken auf die Fotos von unsrem Harald auf seiner WS... Gruss Karl
Danke,...Danke...so viel Lob habe ich garnicht verdient. Freut mich sehr... Gruss Harry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...ich möchte mal das Augenmerk lenken auf die Fotos von unsrem Harald auf seiner WS...
Kann ich nur bestätigen, absolut sehenwert ist seine Homepage - darum ist Harry ja auch in meinem "fotografischen Rückblick" mit dabei...;-) HG Georg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachdem Ihr Euch Alle so lieb habt..... :-) :-) Weiß er jetzt wie die Nebelkammer in der Linse vermeiden kann? Er schreibt ja selber dass die Frontlinse nicht beschlagen war.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo erstmal Dankeschön... Habe mein Sachen gerade gepackt und mache mich nochmals auf den Weg nach Kallmünz und versuche es wieder direkt an der Naab...mal schauen was heute passiert, nicht im Negativen... Hallo Richard, Einen Schaden schieße ich auch aus, da ich die letzten Tage alles versucht habe und nirgendswo was festgestellt habe...ausser an diesem Abend... ...schau ma mol, bis Später... Gruss Harry und Danke an Alle...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...schau ma mol, bis Später...
Da bin ich mal gespannt auf deine Bilder. Und wenn, erst nach der Aufnahme rauchen ;-) Gruß Pit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus,...bin leider schon wieder zu Hause und habe keine gute Nachrichten,...wieder das Selbe. Ich habe das Bild pb240018.jpg oben angehangen...es gab keinen Nebel und sonst war auch nicht angelaufen. Die Kamera war schon 2 Stunden vorher im Auto das auch die Wärme von zu Hause nicht schuldig sein kann. Das kann doch nicht sein, das es bei 0 Grad schon zu Ende ist, oder? Ich werde später nochmals versuchen und stelle die Kamera in den Garten.. Ps...meine Pentax K5 das alte Teil mit dem Sigma 10-20 hatte keine Probleme, da wäre es mir lieber...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hm? Wenn vorne nichts ist. Innen beschlagen? Auf Sensor oder Hinterlinse des Objektivs? Normal sollte aber das nicht sein. Vielleicht wissen andere den Grund. Gruß Pit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus,...bin leider schon wieder zu Hause und habe keine gute Nachrichten,...wieder das Selbe.

Hätte mich gewundert
Ich habe das Bild pb240018.jpg oben angehangen...es gab keinen Nebel und sonst war auch nicht angelaufen. Die Kamera war schon 2 Stunden vorher im Auto das auch die Wärme von zu Hause nicht schuldig sein kann.
Hilft, aber nicht genug. Die Feuchte in Objektiv verschwindet nicht in 2 Stunden
Das kann doch nicht sein, das es bei 0 Grad schon zu Ende ist, oder?
Hat damit nur teilweise zu tun. Entscheidend ist der Taupunkt der eingeschlossen Luft im Objektiv.
Ich werde später nochmals versuchen und stelle die Kamera in den Garten..
Mit ausgefahrenem 9-18
Ich wette das nach 3-4 Stunden der Dampf weg ist
Ps...meine Pentax K5 das alte Teil mit dem Sigma 10-20 hatte keine Probleme, da wäre es mir lieber...
Auch logisch. Bei Objektiven mit Metalltubus bildet sich Kondensat zuerst am Gehäuse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Harry, hast Du dieses Verhalten schon einmal mit einem anderen Objektiv getestet? HG Georg eifelfoto.com

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gegen abend kühlt nunmal ganz einfach die Luft ab und Feuchtigkeit kondensiert. Mein Auto steht auch immer im Freien und trotzdem bildet sich auf der Scheibe Beschlag oder eine Reifschicht. Deshalb wird es wenig sinnvoll sein, wenn Du die Kamera vorher schon ein paar Stunden ins Auto legst, im Gegenteil, wären Kamera und Linse noch warm gewesen, hättest Du weniger Beschlag gehabt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, Ich danke Euch, vielleicht ist es ja doch der Dunst über dem Wasser, ich weiss es auch nicht,... Stelle meine M1 mit dem 9-18 heute Nacht in den Garten, wir haben keinen Weiher. also... ;-) auch kein Dunst. Dann schau ma mol, wos des wird... Hallo Reinhard, Das wäre bestimmt eine Gaudi,..mal so Tour mit einem Vollprofi...bin für alles zu haben, egal wo... Gruss Harry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Harald Spangler said:
Stelle meine M1 mit dem 9-18 heute Nacht in den Garten, wir haben keinen Weiher. also... ;-) auch kein Dunst. Dann schau ma mol, wos des wird...
...wollte ich auch gerade testen...mit Time Laps... :-) Jetzt haben wir dichtes Schneetreiben :-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 PenFan said:
 Harald Spangler said:
Stelle meine M1 mit dem 9-18 heute Nacht in den Garten, wir haben keinen Weiher. also... ;-) auch kein Dunst. Dann schau ma mol, wos des wird...
...wollte ich auch gerade testen...mit Time Laps... :-) Jetzt haben wir dichtes Schneetreiben :-(
...bei uns in der Oberpfalz ist es sternenklar und ich glaube ich stelle die M1 nicht in den Garten, sondern in unseren Steinbruch ( weit und breit keine Beleuchtung ) und auch kein See und ich kann daneben im warnen Auto sitzen ;-) ...und Bayern im Fernseh interessiert doch eh keinen... Gruss Harry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Harald Spangler said:
...bei uns in der Oberpfalz ist es sternenklar und ich glaube ich stelle die M1 nicht in den Garten, sondern in unseren Steinbruch ( weit und breit keine Beleuchtung ) und auch kein See und ich kann daneben im warmen Auto sitzen ;-)
Hallo Harry, falls sich der Fehler reproduzieren lässt, wäre es gut zu wissen ob dabei die Frontlinse beschlägt oder nicht. Ich wette schon mal :-) VG Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe mir nochmals das 2. Bild angeschaut. Was sind das für komische kreisbogenförmige Streifen in den Lichtern?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Wolfgang,..das kann ich Dir leider auch nicht sagen, die Streifen waren als erstes da und dann bei der nächste Aktualisierung kam der Nebel, oder DUnst dazu... Gruss Harry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube nicht, dass da in oder auf der Kamera etwas beschlägt. Wenn du von warm nach kalt gehst, läuft dir die Brille nicht an, wenn du von kalt nach warm gehst, siehst du nix mehr. Für mich ist das Feuchtigkeit in der Umgebung. Wenn man berücksichtigt, wie viel empfindlicher der Sensor gegenüber der Wahrnehmung des Auges ist (dass weiss jeder, der schon mal Sterne fotografiert hat), kommt es hier zu einer Addition der störenden Effekte, die dann irgenwann den kritischen Wert überschreiten und sichtbar werden. Du schreibst ja auch, dass die 2. Serie zu Beginn wieder gut war und dann plötzlich wieder umschlägt. Die Feuchtigkeit in der Kamera wäre ja dann zwischenzeitlich auf magische Weise verschwunden. Andererseits heisst es auch, dass der Sensor sich bei Langzeitbelichtungen erwärmen soll, das würde wieder für den von kalt nach warm Effekt sprechen. Ob das aber soviel ausmacht, weiss ich nicht, da ich nicht weiss, um wieviele Grad der Sensor wärmer wird. So stelle ich also zwei Thesen auf und das Spekulieren geht weiter. LG Daniel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung