Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

TG-5 Blendenprio - Sprung von Blende 2.8 direkt auf Blende 8


Empfohlene Beiträge

Wenn ich meine neue TG-5 im Programmmodus verwende, dann werden im Weitwinkel Blendenwerte von 2 bis ca. 11 verwendet, d.h. auch Blende 4, 5.6, 7.1 usw.

Wenn ich in den Modus A wechsle, dann kann ich die Blende wie folgt einstellen:

2 - 2.8 - schwupps auf 8.0

Die Werte dazwischen sind nicht nutzbar/einstellbar.

Weiss jemand, woran das liegt?


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung