Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

E-M5 II - Videomodus - Einstellungen (Zeit, Blende, Iso) hinterlegen


Empfohlene Beiträge

Moin Leute.

Seit längerem - eigentlich seitdem ich mit der E-M5 II auch filme - ärgert mich folgendes Problem:

Im Modus Video muss ich mir meine Parameter immer wieder neu einstellen, da grundsätzlich die hinterlegt sind, die ich zuletzt beim Fotografieren im Modus M genutzt habe.

So, wie das alles jetzt funktioniert, erschließt sich mir der Video-Modus der Kamera nicht so recht.

Für Video nutze ich fast immer die gleichen Einstellungen: C-AF, 1/50, 2.8, ISO 200.

Kann man diese Einstellungen irgendwie standardmäßig für Video hinterlegen? Myset funktioniert nicht, da ich weder etwas speichern kann (ausgegraut), noch kann ich ein Myset für irgendeine FN-Taste auswählen.

Freue mich über Feedback! :)


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung