Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

E-M1 II filmt nur 4 Sekunden


Trommler

Empfohlene Beiträge

Hallo,

ich habe seit kurzem die E-M1 Mark II, nachdem ich die Mark I schon einige Jahre nutze.

Bei der neuen habe ich das Problem, dass sie immer nur Clips von 4 Sekunden filmt und ich nicht erkenne, warum.

An der Karte kann es nicht liegen (32 GB - Class 10) und auch in der Anleitung finde ich nichts.

Es läuft auf dem Display unten dann auch immer ein kleiner Kreis voll, der von 4 runterzählt.

Irgendetwas Grundlegendes muss ich da noch nicht verstehen.

Kann mir jemand helfen?


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung