Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

Olympus om d em 1 Auslöser blockiert


Empfohlene Beiträge

Hallo liebes Forum,

Ihr habt mir schon einmal bestens geholfen, jetzt brauche ich wieder Eure Hilfe.

Der Auslöser meiner Oly om d em 1 blockiert, dh. er lässt sich gar nicht drücken. Und das bei keinem Programm ?! ( M / S/ A /P) Es lässt sich auch weder eine Blende, noch die Zeit einstellen. - Nichts, gar nichts !!! Ich habe das mit dem Handy fotografiert , zusammengestellt und zum besseren Verständnis beigefügt.

Bestimmt wisst Ihr mir Rat.

Freundlichen Gruß

Elke


Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Elke, das erste, was mir auffällt - keine Objektivanzeige. Ist es nicht ganz "eingerastet"? Machs nochmal runter und wieder draufvund achte drauf, dass es angezeigt wird. Evtl die Kontakte reinigen.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung