Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

E-M5 II - Problem mit dem Ruhemodus


Empfohlene Beiträge

Ich habe das Problem, die Kamera aus dem Ruhemodus aufzuwecken. Ich muss bei zugeklappten Display den Auslöser drei bis vier mal drücken, bevor das Bild im Sucher erscheint. Ist das normal? Bei geöffneten Display erscheint das Bild sofort. Ich benutze die Kamera mit einem Batteriegriff, aber auch bei abgeschraubten Batteriegriff habe ich das Problem.

Kann mir jemand dazu eine Antwort geben?


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung