Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

E-10 Mk II: Pfeiltasten belegen


Empfohlene Beiträge

Liebe Fotofreunde,

ich habe vor kurzem ein Firmwareupdate auf 1.3 gemacht und musste danach leider alle Einstellungen neu machen. Ich hatte die Pfeiltasten rechts und unten mit Weißabgleich/ISO sowie Serienaufnahme belegt. Leider bekomme ich das nicht mehr hin: Im Menü sind diese beiden Tasten ausgegraut. Mache ich etwas falsch oder ist es nicht mehr möglich, diese Tasten zu belegen?

Beste Grüße - Ulrich


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung