Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

Auslöseverzögerung beim Blitzen


breoly1

Empfohlene Beiträge

Moin, ich habe ein Problem bei meiner neuen OMD E1 MII. Sowohl mit dem mitgelieferten kleinen Olympus-Aufsteckblitz wie auch bei dem Godox TT350 (O), den ich mir angeschafft habe, treten beim Blitzen Auslöseverzögerungen bei der Kamera auf. Ca. 0,5-1 Sek. scheint der Fokus-Motor zu arbeiten, obwohl bereits scharf gesteellt ist. Erst dann löst die Kamera und der Blitz aus.

Kennt jemand das Problem und weiß Abhilfe???


Link zu diesem Kommentar
Auf anderen Seiten teilen

Das kann verschiedene Ursachen haben, z. B. Langzeitsynchronisation auf den zweiten Verschlussvorhang, Antischock mit 0,5 bis 1 Sekunde Verzögerung, Selbstauslöser mit selbst definiertem Wert von 0,5 oder 1 Sekunde. Auch ein lichtschwaches Objektiv, vor allem ein lichtschwaches FT-Objektiv, braucht bei schlechten Lichtverhältnissen schon mal etwas länger zum Fokussieren.

Gruß AchimF


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich würde erst mal versuchen alle Fehlerquellen auszuschalten:

- Belichtungsmodus M, offene Blende 1/200 - Manueller Fokus - Auslöser auf normal einzeln (Rechteck) - Blitz auf M und erster Verschlussvorhang - Kamera, kein HDR, alle Bracketing aus (bei den Modis kann man eine Blitzverögerung einstellen)

Mehr fällt mir gerade nicht ein aber zumindest dann sollte es zu keiner Verzögerung kommen. Wenn doch...

Gruss Jochen


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung