Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

E-M1.2, Rauschen, Würmchen und RAW in LR, schon wieder!


Jaguar

Empfohlene Beiträge

Hallo zusammen,

ich weiß, dieses Thema wurde schon mehrfach diskutiert. Zufrieden bin ich nach wie vor nicht. Meine erste mFT war die "alte" E-M5. Zusammen mit LR eine gute Kombination für mich. Letztes Jahr hat es mich gepackt und die E-M1.2 musste her. Seitdem verbindet mich mit dieser Kamera eine richtige Hassliebe. Und zwischenzeitlich habe ich sogar mit Vollformatkameras geliebäugelt. Aber die Aussicht, dass wieder etliche Kilos an der Schulter zerren hat mich (noch) davon abgehalten. Mit allen Drawbacks des Olympus mFT Systems kann ich leben, nur der grieselige Bildeindruck der in LR importierten RAWs ist ein absolutes Ärgernis. Ich bin kein Pixel-Peeper, aber schon das Betrachten der Bilder ohne hinein zu zoomen bereitet mir Unbehagen. Da stimmt doch was nicht. Reinzoomen...igitt. Dann Rumregeln an der Rauschreduzierung. Ist das blöd und das bei ISO200. Da habe ich dann doch besser mal im Forum gesucht und bin über einige Beiträge über "Würmchen" gestoßen. Ja, sieht man deutlich, wenn man noch weiter reinzoomt. Der Tipp, den default Wert der Schärfung in LR runterzunehmen und den Maskierungsregler auf 70 bis 100 zu stellen, der hat geholfen. Merkwürdig fand ich das trotzdem, vor allem auch, weil in einem der letzten LR Updates der Schärfe default Wert von 25 auf 40 angehoben wurde.

Bislang habe ich nur die RAW Dateien verwendet. JPEGs aus der Kamera habe ich nur in geringer Auflösung als Vorschaubilder gespeichert. Nun, gestern hatte ich ein Fotoshooting, bei dem ich unter keinen Umständen die gemachten Fotos verlieren durfte. So ganz spontan habe ich mich entschieden auf der einen SD-Karte die RAWs zu nehmen und auf zweiten die JPEGs, allerdings in größter Auflösung. Und genauso groß war dann auch meine Überraschung. Die JPEGs aus der Kamera zeigen keine "Würmchen", obwohl ich jede Rauschreduzierung auf "Aus" gestellt hatte, die RAWs in LR aber wie nach wie vor. Ist das nur ein "Anzeigefehler" in LR? Weit gefehlt. Das gleiche Bild als RAW von LR mit default-Werten als JPEG exportiert zeigt exakt die gleichen "Würmchen". Selbst wenn ich die Schärfe in LR zurücknehme und die Maskierung hochsetze, dann sind zwar die "Würmchen" weg, aber die JPEGs direkt aus der Kamera wirken schärfer und harmonischer als die von LR exportierten RAWs.

Das kann doch jetzt nicht wahr sein. Das "Würmchen" Problem ist ja wohl auch schon länger bekannt. Ist das jetzt ein Oly-Problem oder ein Adobe-Problem? Kamera-Updates, LR-Updates... aber hier tut sich nichts. Daher würde mich einfach mal interessieren, ob mit anderen RAW-Entwicklern die gleichen Artefakte zu beobachten sind wie mit LR. Falls nein, dann wäre das das Ende meines LR Abos. Falls ja... hm, mal sehen wie weit sich Oly-JPEGs in LR bearbeiten lassen.

Bin gespannt auf Eure Meinungen, auch und gerade weil das Thema schon alt und immer noch nicht befriedigend gelöst ist.

Grüße

Alf


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich würde es kurz und schmerzlos einfach mal mit einem anderen RAW Entwickler probieren, den gibt es ja u.a. kostenfrei von Olympus selber. Wenn dann gleich Problematik auftauchen sollte könnte man ein Oly-Problem oder aber ein Einstellungsproblem vermuten. Ist die Problematik hingegen verschwunden liegt es m.E. an Adobe.

Ich habe im übrigen einige Dateien für eine Bekannte (E-M1) in LR entwickelt und die geschilderte Problematik nicht festgestellt.


Link zu diesem Kommentar
Auf anderen Seiten teilen

... der grieselige Bildeindruck der in Lightroom importierten Rohdateien ist ein absolutes Ärgernis. Ich bin kein Pixel-Peeper, aber schon das Betrachten der Bilder, ohne hineinzuzoomen, bereitet mir Unbehagen. Da stimmt doch was nicht.

Das kann man wohl sagen – da stimmt ganz gewiß etwas nicht. Aber was? Mit den Rohdaten meiner E-M1 Mk II ist jedenfalls alles in Ordnung, auch bei höheren ISO-Werten – einerlei, mit welchem Rohdatenkonverter (ich habe hier Camera Raw, Lightroom, Capture One und PhotoLab).


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich kenne dieses Würmchen-Problem nur vom Hörensagen von LR-Nutzern. Olympus liefert tadellose Dateien. Wenn ich mit Fotos auf meinen Mac ORF-Dateien entwickle treten solchen Würmchen auch nicht auf. Ich nutze sporadisch noch zwei andere RAW-Entwickler, die produzieren auch keine Würmchen.

Sag Tschüss zu LR, der vielleicht am meisten überbewerteten Fotografie-Software die es je gab ;)


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ganzes Bild oder 1:1 Ausschnitt von jpeg und von exportierter RAW je unbearbeitet und bearbeitet als Vergleichsfotos und alle Metadaten reinstellen, dann könnten auch andere vielleicht was genaueres sagen im FOTOforum hier.

Und noch was, welche Hardware ruckelt da, erfüllt diese die LR-Minimum-Anforderungen? Welche Grafikkarte? Oldtimer fahren manchmal noch mit Dampf...


Link zu diesem Kommentar
Auf anderen Seiten teilen

Doch, die "Stäbchen" und "Würmchen" sind noch ein klein wenig da, auch bei den von der Kamera ausgegebenen JPG-Dateien. Aber sie sind nicht auffällig und bei hochauflösenden Monitoren besser zu erkennen, wenn das Foto mit mehr als 100% der Auflösungsgröße auf dem Monitor angezeigt wird. Also ich denke immer noch, dass es sich um Schärfeartefakte handelt, die derzeit praktisch jede Kamera mehr oder weniger produziert.

Also ich nutze Lightroom 6, nutze aber bezgl. Grundschärfung nicht Lightroom, sondern den entsprechenden Nik-Filter (Sharpener Pro). Dabei (und auch beim Entrauschen mit Dfine2) nutze ich nicht die Automatiken, die die Filter vorgeben, sondern schärfe (und ggf. entrausche) selektiv, gehe dabei praktisch nur auf Kontrastkanten und habe keine Probleme mit "Stäbchen" und "Würmchen".

Wenn ich mir die Mühe mit dem in LR eingebundenen Nik-Filtern nicht machen möchte, dann schärfe ich nicht oder meist wesentlich weniger als die bei LR 6 vorgegebenen "25" - und gehe auf Kanten, nicht auf Fläche. Auch da ist für mich es praktisch vorbei mit "Stäbchen" und "Würmchen"... ;-)

Keine Ahnung, wie nun die Vorgaben beim aktuellen Abo-LR sind. Aber bei mir ist der Schärferegler generell auf "0" gesetzt. Ach ja, zu den Vorgaben von LR: Wenn ich z.B. die Vorgaben von LR 6 für die Grundeinstellungen "Tonwert" nutze, sind die Fotos sowieso nicht ohne Augenschmerzen anzuschauen, da viel zu hell... Von daher mache ich auch das halt "individuell" - und bekomme so aus meiner Sicht klar die besseren Ergebnisse... ;-)

Grüße

Wolfgang


Link zu diesem Kommentar
Auf anderen Seiten teilen

Doch, die "Stäbchen" und "Würmchen" sind noch ein klein wenig da, auch bei den von der Kamera ausgegebenen JPEG-Dateien. Aber sie sind nicht auffällig und bei hochauflösenden Monitoren besser zu erkennen, wenn das Foto mit mehr als 100 % der Auflösungsgröße auf dem Monitor angezeigt wird. Also, ich denke immer noch, daß es sich um Schärfeartefakte handelt, die derzeit praktisch jede Kamera mehr oder weniger produziert

Also, ich kann eure Probleme nicht im mindesten nachvollziehen. Da gibt's weder "Stäbchen" noch "Würmchen" – weder bei ISO 200/24° noch bei höheren Werten, auch nicht bei absurd überzogener Schärfung mit Betrag = 100 in 800-%-Ansicht.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Man muss schon recht genau hinschauen und auch diese Effekte beinahe regelrecht suchen, um noch etwas als störend erkennen zu können... ;-)

Früher bei der E-M1 war es deutlicher wahrzunehmen, bei der E-M1 II muss man sie fast schon unbedingt sehen wollen! ;-)

Falls einem wider Erwarten solche Strukturen störend auffallen sollten, so kann man sie mittels Bildbearbeitung - auch mit Lightroom - gut bekämpfen... Wie ich es bei Bedarf mache, habe ich ja beschrieben ;-)


Link zu diesem Kommentar
Auf anderen Seiten teilen

Früher bei der E-M1 war es deutlicher wahrzunehmen, bei der E-M1 II muß man sie fast schon unbedingt sehen wollen! ;-)

Ja, ich glaube mittlerweile auch, diese "Würmchen" sieht man nur, wenn man sie sich einbilden will. Oder es liegt irgendwo ein Defekt vor. Ich sehe jedenfalls keine, auch bei der E-M1 nicht – nicht einmal bei ISO 25600/45°, weder in 100-%-Ansicht noch bei 400 oder 800 % ... und natürlich schon einmal gleich gar nicht bei ISO 200/24°. Einerlei, wie stark geschärft wird. Die E-M1 rauscht bei gleicher ISO-Einstellung wohl etwas mehr als die E-M1 Mk II ... aber es ist in jedem Falle ein gutmütiges und gleichmäßiges Rauschen, das sich mit den bordeigenen Mitteln von Lightroom bzw. Camera Raw problemlos in den Griff kriegen läßt, ohne jeden Anflug von irgendwelchen "Stäbchen" oder "Würmchen".


Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich habe da mal vergrößerte Ausschnitte aus einem meiner Fotos hier zusammengestellt.

Obere Reihe: ORF-Datei, entwickelt mit LR 6 (ganz ohne Schärfung/Entrauschen)

Untere Reihe: Nach Bearbeitung mit Nik-Filter (Pre-Sharpener Pro, Dfine 2)

Zu sehen sind: Gefiederausschnitt, Ausschnitt mit Füßchen bzw. unscharfem Aststumpf, grüner Hintergrund.

Die sehr sanften, vielleicht als Würmchen und Stäbchen zu beschreibenden Strukturen sind am ehesten im grünen Ausschnitt (oben) zu erkennen.

Bei der Bearbeitung hatte ich von Beginn an auf eine endgültige 4K-Auflösung hin versucht zu optimieren. Die Ausschnitte sind hier deutlich größer wiedergegeben (etwa 2-fach vergrößert) als sie 1:1 mittels Original zu betrachten wären. Die Ausschnitte von Gefieder und Füßchen habe ich beigefügt, um zu zeigen, dass ein Entrauschen sich im Endergebnis nicht erkennbar auf scharfe Detailbereiche auswirken muss... ;-)

Also die im Originalfoto (ORF, JPG, Aufnahme mit ISO 400) in übergroßer Auflösung ggf. zu erahnenden Artefakte sind m.E. vernachlässigbar, gutmütig, nicht störend. Wenn sie sichtbar werden bzw. von empfindsamen Gemütern als störend empfunden werden sollten, so kann man sie ohne größere Probleme weiter mindern bzw. beseitigen.

Viele Grüße

Wolfgang

Großansicht: https://www.oly-forum.com/files/orf_tiff.jpg


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich verwende die EM1-II auch und entwickle die RAW´s in Lighroom in der letzten Version 6.xx. Ich habe keinerlei Probleme, von Würmchen oder Rauschen keine Spur, selbst in der 100% Ansicht nicht. Ich nehme immer JPG´s in bester Qualität und RAW parallel auf, beide Versionen sind erstklassig. Verwende aber fast immer die RAW- Dateien. Das Nachschärfen steht bei mir aber auch grundsätzlich auf 0. Wenn ich nachschärfe, was ich eigentlich immer tue, wird über die ALT- Taste maskiert, so das glatte Flächen nicht nachgeschärft werden. Das mach ich grundsätzlich so und habe bei keiner meiner Kameras irgendwelche Probleme. Ich nutze auch noch eine Sony A7, inzwischen Mark2. Die EM1-II rauscht bis CA Iso 800 nicht sichtlich stärker, solange man die Schatten nicht deutlich aufhellt.

Mein bester GDT- Kumpel fotografiert inzwischen auch mit der EM1-II und ist von der Bildqualität begeistert, auch im Forum für Naturfotografen nutzen inzwischen viele die EM1-II, von dem Problem habe ich noch nie gehört. Das hat evt. etwas mit deiner Lightroom Version zu tun? Probier doch mal den Olympus Viewer, tritt das Problem damit auch auf? Ich nutze ihn nicht, da zu umständlich und langsam.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Lass uns doch konstruktiv an die Sache rangehen, mit Aussagen wie ich sehe nix, das bildest Du Dir nur ein u.ä. kommen wir nicht weiter.

Du suchst ein Bild aus, bei dem man die Artefakte besonders gut sieht und lädst einfach 100% Ausschnitte aus dem JPG und der besten Würmchen-freien Konvertierung mit LR die Du hinbringst zusammen mit den Konvertierungswerten in diesem Thema hoch (Hochladen, hochgeladenes Bild anzeigen, dessen Link kopieren und dann im Beitrag diesen Link auf die 100% Ansicht einfügen, sonst ist das Inline Bild zu klein um etwas erkennen zu können).

Außerdem stellst Du uns das zugehörige RAW irgendwo zum Download bereit, z.B. in Deiner Dropbox.

Dann können andere User ihre eigenen Konvertierungen mit anderen LR Werten, anderen LR Versionen oder anderen RAW Konvertern machen und davon ebenfalls 100% Ausschnitte reinstellen.

Im Ergebnis sehen wir dann nicht nur, wie gut die verschiedenen RAW Konverter das machen sondern auch, wer von uns überhaupt irgendwo Würmchen und Artefakte sieht und wer nicht. Ich sehe sie nämlich auch, allerdings stören sie mich meist nach entsprechenden Einstellungen für Schärfe und Entrauschung nicht mehr, zumindest wenn ich diese partiell per Pinsel auftrage und nachher auf bestimmte Farben oder Luminanzwerte beschränke. Für mich hat LR jedoch seit ich es kenne (V1.0) eine Schwäche beim Schärfen / Entrauschen wenn man es mit anderen Konvertern wie z.B. denen von dxo oder mit C1 vergleicht.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich muss blind sein, weder in der normalen Ansicht noch in Photoshop habe ich irgendwelche anormalen Würmchen oder Stäbchen gesehen.
Im CameraRaw Filter habe ich mal den erwähnten grünen Ausschnitt (ORF) bei 100% und einer Schärfe von 150 und einem Radius von 100 zu 50% maskiert, im 2ten Bild mit einer Schärfe und einem Radius von 0. Selbst da sehe ich keine Besonderheiten, Ausreißer oder andere Anormalitäten.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Alf,

die "Würmchen" treten auch in anderen RAW-Konvertern auf.
Allerdings scheint auch das verwendete Objektiv und evtl. dessen Firmware eine Rolle zu spielen, da bei mir der Effekt beim 300er f4 am stärksten ausfällt und natürlich bei einem 1:1-Crop stärker in´s Auge sticht, als wenn das ganze Foto verkleinert betrachtet oder gar in eine andere Auflösung, etwa FULLHD - umgerechnet wird. Und natürlich kann man bis zu einem gewissen Grad durch digitale Bearbeitung entgegenwirken.

Mit dem 40-150er 2,8 Pro tritt das "Würmchen"-Problem bei mir nicht auf.

Jemand, der als sehr versierter Olympus-Kenner gilt, hatte von mir bereits 2016 ebenfalls Fotos inkl. RAW-Dateien vorgelegt bekommen. ER mutmaßte, dass die Firmware des 300er f4 eine Rolle spielen dürfte.

Folglich wäre es m. E. schon interessant zu erfahren, mit welchem Objektiv jemand gearbeitet hat, bei dem nach dessen Meinung verstärkt diese "Würmchen" auftreten.


Viele Grüße
Volker


Link zu diesem Kommentar
Auf anderen Seiten teilen

Laß uns doch konstruktiv an die Sache herangehen, mit Aussagen wie "ich sehe nix, das bildest du dir nur ein" u.ä. kommen wir nicht weiter.

Warum sollten wir gewaltsam etwas konstruieren, was gar nicht da ist?

.

Du suchst ein Bild aus, bei dem man die Artefakte besonders gut sieht und lädst einfach 100-%-Ausschnitte aus dem JPEG und der besten Würmchen-freien Konvertierung mit Lightroom, die du hinbringst, zusammen mit den Konvertierungswerten in diesem Thema hoch (Hochladen, hochgeladenes Bild anzeigen, dessen Link kopieren und dann im Beitrag diesen Link auf die 100-%-Ansicht einfügen, sonst ist das Inline-Bild zu klein, um etwas erkennen zu können).

Hat Wolfgang wolfcgn doch gerade getan (und ist mir damit zuvorgekommen, denn ich wollte schon etwas ähnliches tun). Und das Ergebnis sieht genau so aus, wie zu erwarten war: Keine Spur von Würmchen, Stäbchen oder ähnlichen ungebührlichen Artefakten. Stattdessen ganz normales, gleichmäßiges, feingranulares Luminanzrauschen, das sich völlig problemlos unterdrücken läßt. Ich vermute, im Druck sähe es sogar besser aus, wenn man das Rauschen so ließe und nicht versuchte, es zu unterdrücken.

Nur seine geschärfte Version ist bös überschärft – zumindest in der gezeigten (erhöhten) Vergrößerung am Bildschirm. Vielleicht paßt's für den Druck, oder wenn man am Bildschirm die Vergrößerung auf den normalen Wert zurückfährt ... aber das hat ja mit unserem Thema hier nichts zu tun ...


Link zu diesem Kommentar
Auf anderen Seiten teilen

Allerdings scheint auch das verwendete Objektiv und evtl. dessen Firmware eine Rolle zu spielen, da bei mir der Effekt beim 300er Pro am stärksten ausfällt und natürlich bei einem 1:1-Ausschnitt stärker ins Auge sticht ...

Auch diese Behauptung kann ich aus eigener Erfahrung nicht bestätigen. Ob 75-300 II bei längster Brennweite oder 300 Pro – das Rauschen sieht in beiden Fällen exakt gleich aus. Keine Spur von irgendwelchen "Würmchen" ... weder vor dem Schärfen noch danach, weder in der 100-%-Ansicht noch bei 400 oder 800 %.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Laß uns doch konstruktiv an die Sache herangehen, mit Aussagen wie "ich sehe nix, das bildest du dir nur ein" u.ä. kommen wir nicht weiter.

Warum sollten wir gewaltsam etwas konstruieren, was gar nicht da ist?

.

Du suchst ein Bild aus, bei dem man die Artefakte besonders gut sieht und lädst einfach 100-%-Ausschnitte aus dem JPEG und der besten Würmchen-freien Konvertierung mit Lightroom, die du hinbringst, zusammen mit den Konvertierungswerten in diesem Thema hoch (Hochladen, hochgeladenes Bild anzeigen, dessen Link kopieren und dann im Beitrag diesen Link auf die 100-%-Ansicht einfügen, sonst ist das Inline-Bild zu klein, um etwas erkennen zu können).

Hat Wolfgang wolfcgn doch gerade getan (und ist mir damit zuvorgekommen, denn ich wollte schon etwas ähnliches tun). Und das Ergebnis sieht genau so aus, wie zu erwarten war: Keine Spur von Würmchen, Stäbchen oder ähnlichen ungebührlichen Artefakten. Stattdessen ganz normales, gleichmäßiges, feingranulares Luminanzrauschen, das sich völlig problemlos unterdrücken läßt. Ich vermute, im Druck sähe es sogar besser aus, wenn man das Rauschen so ließe und nicht versuchte, es zu unterdrücken.

Nur seine geschärfte Version ist bös überschärft – zumindest in der gezeigten (erhöhten) Vergrößerung am Bildschirm. Vielleicht paßt's für den Druck, oder wenn man am Bildschirm die Vergrößerung auf den normalen Wert zurückfährt ... aber das hat ja mit unserem Thema hier nichts zu tun ...

Na gut, dann halt nicht .

Ein paar Leute sehen Würmchen, ein paar Leute sehen keine und die meisten schreiben gar nichts dazu.

Statt darauf zu bestehen, dass die eigene Meinung die einzig Wahre sei, alle anderen sowieso Unrecht haben und deshalb auch ein gemeinschaftliches Projekt unnötig wäre, hätte man es ja auch mal probieren können. Vielleicht hätte es sogar Spaß gemacht und uns gezeigt, wie sich die aktuellsten Versionen gängiger Konverter denn so schlagen.

Denn Wolfgangs Bilder zeigen mit zwar dass in seinem Bild weder bei starker noch bei schwacher Schärfung Würmchen und Stäbchen auftreten, sie sagen jedoch absolut nichts über die Bilder des Themenerstellers aus. Es wäre natürlich sehr hilfreich, diese auch mal zu sehen zu bekommen. Da es hier aber sowieso nicht um Ursachenfindung geht sondern wie früher nur darum, wer Recht hat und wer halluziniert oder zu doof ist, seine Kamera und den RAW Konverter richtig zu bedienen, lohnt es sich tatsächlich nicht, hier weiter zu diskutieren.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Du musst das auch nicht bestätigen!

Ich kann, wie auch Du, vieles nicht aus "eigener Erfahrung" bestätigen, etwa, dass es die Pyramiden gibt, wenngleich ich sie noch nicht live gesehen habe.

Ich meine, ich hätte es bereits früher schon einmal angemerkt:

OLYMPUS hat die "Würmchen" nach Vorlage von RAW-Files bestätigt, aber sich ebenfalls keinen Reim darauf machen können, wann und wieso diese in welchen Konstellationen auftreten und wann nicht. Jedenfalls lassen sie sich bis zu einem gewissen Grad "abmildern", sodass es m. E. auch kein "Beinbruch" ist, falls sie auftreten.


Viele Grüße
Volker


Link zu diesem Kommentar
Auf anderen Seiten teilen

Na gut, dann halt nicht .

O bitte – laßt euch doch von mir nicht aufhalten!

.

... hätte man es ja auch mal probieren können. Vielleicht hätte es sogar Spaß gemacht und uns gezeigt, wie sich die aktuellsten Versionen gängiger Konverter denn so schlagen.

Das ist immer ein interessantes Thema, ganz unabhängig von der Frage nach Würmchen. Ich würde ggf. nur vorschlagen, dafür einen neuen Diskussionsfaden mit einem allgemeiner formulierten und weniger reißerischen Betreff zu eröffnen.

.

Denn Wolfgangs Bilder zeigen mir zwar, daß in seinem Bild weder bei starker noch bei schwacher Schärfung Würmchen und Stäbchen auftreten ...

Na eben.

.

... sie sagen jedoch absolut nichts über die Bilder des Themenerstellers aus. Es wäre natürlich sehr hilfreich, diese auch mal zu sehen zu bekommen.

Da hast du natürlich recht. Ich würde mir trotzdem nicht zu viel davon versprechen.

.

Da es hier aber sowieso nicht um Ursachenfindung geht, sondern wie früher nur darum, wer recht hat ...

Sollte es Alf Jaguar gelingen, überzeugende Beispiele vorzuzeigen, werde ich sofort zugeben, im Unrecht gewesen zu sein. Und dann (aber nur dann) wäre ich auch sehr daran interessiert, herauszufinden, woran das liegt und wie man es vermeiden könne.

Im Moment aber fürchte ich, daß es Alf nicht gelingen wird. Schon Wolfgang wollte sein Bildbeispiel als Beweis für das Vorhandensein von Würmchen verstanden wissen – ich zitiere: "Die sehr sanften, vielleicht als Würmchen und Stäbchen zu beschreibenden Strukturen sind am ehesten im grünen Ausschnitt (oben) zu erkennen." Doch tatsächlich bewies er grad das Gegenteil – nämlich daß da gar keine Würmchen sind. Ich sehe jedenfalls keine. Du ja auch nicht.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Du mußt das auch nicht bestätigen!

Äh ... natürlich nicht. Aber ich würde es sofort tun, wenn ich's könnte.

.

OLYMPUS hat die "Würmchen" nach Vorlage von Rohdateien bestätigt, aber sich ebenfalls keinen Reim darauf machen können ...

Mein Verdacht ist, daß die einfach nur zu höflich waren, dir die Bestätigung zu verweigern. Zeig doch mal die fraglichen Dateien! Ich muß nichts bestätigen – aber du hättest etwas zu beweisen.

Im Ernst – wenn es da wirklich irgendwo ein obskures Problem gibt, dann wäre ich in höchstem Maße interessiert, näheres darüber zu erfahren. Schließlich bin auch ich Besitzer der ggf. betroffenen Gerätschaften. Bis jetzt aber ist mein Eindruck der, daß wir hier ein Problem herbeireden, das gar nicht existiert ... und je länger diese Diskussion währt, desto mehr verfestigt sich mein Eindruck.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung