Jump to content
Die PEN, OM-D & E-System Community

Empfohlene Beiträge

vor 3 Stunden schrieb Subhash:

Ich sollte die Erscheinungen der Störung genauer schildern, denn die war mir komplett fremd: Das Display (und der elektronische Sucher) fielen nicht komplett aus, sondern zeigten nicht das jeweilige Motiv. Stattdessen schwarzer Hintergrund. Links im unteren Drittel ein vertikaler Strich. (Histogramm?) Die Zeiteinstellung blieb auf 60 Sekunden und ließ sich nicht ändern. Wenn ich mich recht erinnere, konnte man auch nicht auslösen.

Merkwürdig.

Ich habe meine E-M5 I, E-M1 I und E-M1 II bei -20 Grad, im Schneesturm ... benutzt und zwar stundenlang, ohne dass es zu irgendwelchen Störungen gekommen wäre. Allerdings verwende ich bei Regen und Schnee sowie bei Kälte und in allen Situationen, in denen es zu Kondensierung kommen kann, immer nur gedichtete Kameras UND gedichtete Objektive. Das 75/1.8 ist leider nicht gedichtet.

Einen Tauschakku habe ich in einer Jackentasche in der auch ein Handwärmer-Beutelchen liegt, so dass es in meiner Tasche konstant ca. 25 Grad hat. Wenn ich merke, dass der Akku nachlässt (Anzeige auf 2 Striche), tausche ich den kalten Akku in der Kamera gegen den Warmen aus der Jackentasche. Durch langsames Erwärmen in der Tasche steigt die Akkuleistung wieder, so dass ich z.B. einen ganzen Tag lang (über 8 Stunden) bei -8 Grad mit zwei E-M1 II Akkus fotografieren konnte und den dritten der vorsichtshalber auch dabei war, nicht gebraucht habe.

Wichtig ist auch auf Kondenswasser zu achten, das typischer Weise entsteht, wenn man vom Kalten ins Warme wechselt. Da kann bei ungedichteter Kamera oder ungedichtetem Objektiv an gedichteter Kamera schon mal irgendwo Wasser eindringen.

bearbeitet von acahaya

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ christian_m:

Danke für den Link! Wenn man das Einleitungsgeschwafel weglässt, recht informativ und sollte jeder Fotografin und jedem Fotografen bewusst sein. Vor allem höchste Vorsicht bei Facebook!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ acahaya:

Zipflpritschn” war mir noch nicht bekannt! :)) Ist nicht ganz jugendfrei, oder?

Dass auch das 75/1.8 nicht abgedichtet ist, gebe ich an den Leidtragenden gleich weiter! Danke für die Information. (Ich habe ja mit dem neumodischen Zeugs wenig am Hut und fotografieren noch immer mit Spiegel und oft auch mit Altglas.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich höre den aktuellen Status:

Zitat

Kaputt geworden ist die EM-1, die 10er Mark 2 hat gut durchgehalten
Das Objektiv war ein 12-40 Pro von Oly. Das 70er hat gut durchgehalten.
Der Fehler ist eindeutig mechanisch: Die Blende öffnet sich nicht mehr.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Subhash:

Ich sollte die Erscheinungen der Störung genauer schildern, denn die war mir komplett fremd: Das Display (und der elektronische Sucher) fielen nicht komplett aus, sondern zeigten nicht das jeweilige Motiv. Stattdessen schwarzer Hintergrund. Links im unteren Drittel ein vertikaler Strich. (Histogramm?) Die Zeiteinstellung blieb auf 60 Sekunden und ließ sich nicht ändern. Wenn ich mich recht erinnere, konnte man auch nicht auslösen.

So bzw. so ähnlich sieht es aus und verhält sich, wenn kein Objektiv an der Kamera ist...

Mal ins Blaue vermutet: Die jeweiligen Objektive hatten Probleme bzw. die Kontakte!

Das würde auch zum Auftreten in der Kälte passen: IN der Kamera befindet sich vom letzten Objektivwechsel warme, ggf. feuchte Luft. Die Kamera kühlt von außen nach innen ab. Innen bildet sich Kondensfeuchtigkeit. Die Kontakte melden keine vernünftigen Objektivdaten mehr weiter. That´s all.

Nicht umsonst predige ich schon seit Jahren: Objektivwechsel dort, wo die Kamera auch benutzt werden soll! Größtes Problem sind nicht kalt oder warm, sondern innen kalt und außen warm (bzw. umgekehrt)!

Der Kleine Physiker, Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Stunden schrieb acahaya:

Leider nicht, bei zeitlich befristeter Lichtkunst wie beim Blue Port Hamburg wurde die Panoramafreiheit für das Eventt außer Kraft gesetzt und kommerzielle Verwertung der Fotos war nur gegen Gebühr zahlbar beim Künstler möglich. Gab eine Menge Ärger, da ja Facebook und co. bereits hochgeladene Bilder ebenfalls kommerziell verwenden könnten. Das betrifft übrigens jedes Forum und alle Social Media Plattformen bei denen man in den Nutzungsbedingungen versichert, alle Bildrechte an den hochgeladenen Bildern zu besitzen, da der Betreiber diese ggf. zur Werbung für die Plattform nutzen will und man ihm dieses Recht auch zugesteht. 

Näheres zum Wegfall der Panoramafunktion im Fall des Blue Port Events steht im Hinweis für Fotografen im folgenden Link: https://www.hamburg.de/blue-port-hamburg/

Wie beim beleuchteten Eifelturm.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Subhash:

@acahaya &@Kabe:

Das ist interessant. In meinen Augen ist das ein weiterer Diebstahl an der Öffentlichkeit Man nutzt etwas, das allen gehört (den öffentlichen Raum) und privatisiert die Nutzung.

Asoziale Medien, die sich wie Facebook sämtliche Rechte an jeglichem Content aneignen, ja sogar den Urheberrechtshinweis aus Fotografien löschen (tun sie das noch immer?), sollte man sowieso nicht mit seinen Inhalten aufwerten.

So sehe ich das auch – und so halte ich's, da ich privat und trotz haupt- und nebenberuflicher IT-Tätigkeit auch beruflich/geschäftlich zum Glück ohne auskomme, aber ich weiß auch, dass das für viele nicht so einfach möglich ist, auf diese Kommunikationskanäle zu verzichten (darunter auch WhatsApp; auch dem konnte ich mich bisher erfolgreich verweigern, wobei es speziell da auch schon verschiedentlich Unverständnis in meinem Umfeld gab)... 

Auch von mir danke an acahaya, Kabe und christian_m für die Ergänzungen und Richtigstellungen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 16.12.2018 um 17:48 schrieb Subhash:

...Sowohl die E-M10, als auch die E-M1 fielen mit Displayproblemen aus. Einmal half bei der E-M1 das Rausnehmen des Akkus für 10 Sekunden....

Diese Themen werden in ein paar Monaten als Suchergebnisse auftauchen. Ich würde mir etwas mehr Unterscheidung zwischen "Welchen Effekt habe ich gesehen?" und "Was ist die Ursache für den Effekt" wünschen. Ein Displayproblem würde mich vom Kauf abhalten. Batterie und Kontakte laufen für mich eher unter Wartungskosten/-themen.

Irgendwo habe ich mal gesehen, das einzelne Themen eine Art Zusammenfassung unter die ursprüngliche Frage bekommen haben (Apple oder T-Online Forum?).

Zusammenfassend hätte man in diesem Fall die potentiellen Ursachen:

  1. alter Akku,
  2. nicht wetterresistente Objektive,
  3. zu unterschiedliche Temperaturen Body/ Lens beim Wechsel und
  4. verschmutzte Kontakte

als Fehlerquellen. Was denkt ihr?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke das ist ja gut und schön. Aber wenn man eben nicht weiß, was passiert ist, dann kann man nicht trennen. Man berichtet eben so gut man kann. So dumm sind potentielle Käufer*innen auch wieder nicht, dass sie jeden Fehler der herstellenden Firma zuschreiben.

Ich bin ja nach wie vor nicht davon überzeugt, dass es sich um ein mechanisches Problem mit einer Blende handelt, denn es trat bei mehreren Objektiven und zwei Kameras genau gleich auf. Ich glaube eher ein elektronisches Problem mit der Kommunikation zwischen Objektiven und Kameras.
Da mögen die Akkus schuld sein, verschmutzte Kontakte oder sonst was. (Die unterschiedlichen Temperaturen fallen für aufmerksame Leser*innen schon jetzt aus.) Was von dem Material spritzwassergeschützt war und was nicht, weiß ich nicht, denn es handelt sich, wie gesagt, nicht um meine Ausrüstung. (Meine – Olympus FT – kenne ich, und da gab es auch keinerlei Probleme. Die einer weiteren Teilnehmerin – Olympus µFT – kenne ich auch, und auch da war alles in Ordnung.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

ich verstehe zwar die Forumsstruktur nicht mehr so ganz, versuche mich aber mal an einer Antwort:

Am 17.12.2018 um 08:21 schrieb Subhash:

Ich sollte die Erscheinungen der Störung genauer schildern, denn die war mir komplett fremd: Das Display (und der elektronische Sucher) fielen nicht komplett aus, sondern zeigten nicht das jeweilige Motiv. Stattdessen schwarzer Hintergrund. Links im unteren Drittel ein vertikaler Strich. (Histogramm?) Die Zeiteinstellung blieb auf 60 Sekunden und ließ sich nicht ändern. Wenn ich mich recht erinnere, konnte man auch nicht auslösen.

War die Warnung vor Über(/Unter-)belichtung eingeschaltet und die Farbe, mit der die Bereiche dargestellt werden auf "schwarz" eingestellt passt das zum Histogramm, das dann natürlich einen Wert - bei Schnee wahrscheinlich den höchsten Helligkeitswert - als häufigsten Wert mit einem langen vertikalen Strich darstellt. Ich nehme mal an, die Blendenansteuerung hing (ob aus mechanischen Gründen an den vielleicht leicht feuchten Blendenlamellen oder Kontaktschwierigkeiten zwischen Kamera und Objektiv ist so aus der Ferne schwer zu sagen). In der Elektronik der Kamera funktioniert wohl sonst alles wie es soll, würde ich tippen.

Gruß 

    Wolfram

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb W. Schulze:

War die Warnung vor Über(/Unter-)belichtung eingeschaltet und die Farbe, mit der die Bereiche dargestellt werden auf "schwarz" eingestellt passt das zum Histogramm, das dann natürlich einen Wert - bei Schnee wahrscheinlich den höchsten Helligkeitswert - als häufigsten Wert mit einem langen vertikalen Strich darstellt. Ich nehme mal an, die Blendenansteuerung hing (ob aus mechanischen Gründen an den vielleicht leicht feuchten Blendenlamellen oder Kontaktschwierigkeiten zwischen Kamera und Objektiv ist so aus der Ferne schwer zu sagen). In der Elektronik der Kamera funktioniert wohl sonst alles wie es soll, würde ich tippen.

Die Warnung war eingeschaltet, aber der vertikale Strich (vermutlich) des Histogramms war links, also in den Tiefen.
Was schuld war, werde ich vielleicht erfahren und dann berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Riecht für mich etwas nach Konfigurationsproblem: Histogramm voll auf links und schwarzer Bildschirm finde ich ja erstmal ziemlich konsistent. Wenn man dann noch lange Zeiten wählt, und nichts vom Darkframe weiß, den die Kamera hinterher schießt, dann kann sich das schon komisch anfühlen.

Klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Kabe:

Auch eine interessante Erklärung.

In diesem Fall aber äußerst unwahrscheinlich. Der betreffende Fotograf ist kein absoluter Anfänger und der dunkle Schirm trat über Stunden auf.

Neueste Meldung: Akkus waren original und geladen. Kontakte sollen sauber sein. Eine Kombination war die E-M1 und das 12-40/2.8 Pro, also beides spritzwassergeschützt. Beim Händler hat dann aber alles wieder funktioniert. Es wird immer mysteriöser.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
6 hours ago, Subhash said:

Neueste Meldung: Akkus waren original und geladen. Kontakte sollen sauber sein. Eine Kombination war die E-M1 und das 12-40/2.8 Pro, also beides spritzwassergeschützt. Beim Händler hat dann aber alles wieder funktioniert. Es wird immer mysteriöser.

Wenn es immer mysteriöser wird, sollte man es wohl besser im Reich der Mysterien lassen.

Es waren nicht deine Kameras, du berichtest von anderen, deren genaue Einstellungen du nicht selbst vorgenommen hast - wie es wohl gewesen sein könnte ...

Die Antworten hier hier versuchen bestmöglich auf diese Vermutungen einzugehen.

Mein Eindruck ist, dass da am Ende nicht viel Belastbares herauskommen wird, das für dich oder andere Nutzer zu einem Ziel (welchem?) führen kann.

Gruß, Gerhard

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
33 minutes ago, Fotofirnix said:

Mein Eindruck ist, dass da am Ende nicht viel Belastbares herauskommen wird, das für dich oder andere Nutzer zu einem Ziel (welchem?) führen kann.

Dass womöglich nichts rauskommen wird, habe ich auch schon befürchtet.
Was aber das Ziel ist, kann ich dir sagen: Das Ziel ist für mich als Workshop-Leiter, einen Olympus-User nicht im Regen (sprich im Mysterienreich) stehen zu lassen. Er soll sich auf seine Kamera verlassen und das wiederholte Auftreten der Probleme vermeiden können.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vermutlich werden wir zu keinem Ergebnis kommen, das für alle plausibel und überzeugend klingt und die vermeintlichen Unzulänglichkeiten von Olympus vor allem in dieser Häufung in so kurzer Zeit bestätigt.

Zwei Namen die dir durchaus geläufig sein werden,

Oliver Oppitz und Dirk Diestel.

Der erst genannte war einige Zeit mit der von Reinhard zur Verfügung gestellten Olympus E-P2 in Asien als Backpacker unterwegs. Mit tollen Bildern und ohne Ausfall der Technik.

Letzterer zog ja schon vor über einem Jahrzehnt nach Asien.

Tourt alleine und als Reise Veranstalter durch Taiwan und den asiatischen Raum.

Wäre noch Heike Pirngruber zu nennen „Pushbikegirl“ hier im Forum (vor der Umstellung) angemeldet.

Weltumrundungen mit dem Fahrrad. Dabei eine PEN E-PL- X und jetzt eine OMD EM-10.

Von ihr wurde bisher meines Wissens nach nur ein Ausfall gemeldet. Wer mag es verdenken.

Oliver

https://pen-and-tell.blogspot.com/2010/10/ep-2-hardcore-test-in-indien.html

https://pen-and-tell.blogspot.com/2010/10/ep-2-hardcore-test-in-indien-2.html

http://www.oliver-oppitz.com/2011/11/photography/

Dirk

http://taiwan-foto.de/

Heike

https://www.pushbikegirl.com/category/blog/

 

 

Gruß

Wolfgang

bearbeitet von blitz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du damit sagen willst, dass Olympus-Kameras im allgemeinen sehr gut sind: Das glaube ich dir, ich hab’ ja selber welche. :classic_cool:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Wolfgang,

möchte nicht deinen kompletten Kommentar hier rein kopieren (wird dann zu unübersichtlich😉)

Schließe mich aber gerne deiner Aussage an! 

Danke noch für den Heike-Link.

HG Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 16.12.2018 um 17:48 schrieb Subhash:

Bei unserem letzten Foto-Workshop waren mehrere Olympus-Kameras unterwegs. Spiegellose (E-M10, E-M5 Mark II, E-M1) und eine Spiegelreflex (E-5).  Es hatte -4°C und schneite eher stark. Sowohl die E-M10, als auch die E-M1 fielen mit Displayproblemen aus. Einmal half bei der E-M1 das Rausnehmen des Akkus für 10 Sekunden. Natürlich waren beiden nass geworden, aber das sollten sie doch locker aushalten. Sowohl die E-5 als auch die E-M5 machte keinerlei Probleme. Die E-5 und die immer wieder Ausfallenden wurde  4 1/2 Stunden offen herumgetragen, die E-M5 zwischen den Aufnahmen immer wieder in die Fototasche gesteckt.

Ist da eine Schwäche bekannt? Liegt es an der Kälte, an der Feuchtigkeit oder an etwas ganz anderem?

Ich denke schon, daß es da bzgl. der OM-D E-M1 Mark2 Probleme gibt. Ich hatte im Frühjahr bei einer Fototour an einem Weiher bei starkem Nebel nach ca. 1 Stunde den Totalausfall der Kamera zu beklagen. Kein Bild im EVF noch im Display. Das Entnehmen der Akkus und  Aus/Einschalten halfen nichts. Die Kamera tat nichts mehr. Zum Glück waren wir gerade fertig geworden. Als ich ca. 5 Stunden später zu Hause war ging die Kamera wieder tadellos. Ich vermute durch die Luftfeuchtigkeit gab es Probleme mit der Kameraelektronik. Olympus konnte dazu leider auch nichts dazu beitragen, der Fehler tritt nur sporadisch auf. Ein zweites Mal im Herbst bei ebenfalls starkem Nebel. Meine Frau hat auch eine EM1M2 und hatte bisher keinerlei Probleme. Anscheinend habe ich mal wieder das Montagsmodell erhalten, dafür gehen bis jetzt alle Taster und Schalter, ist ja auch was!

Gruß Peter

 

 

bearbeitet von pj2ok

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Peter, 

was jedem einleuchtet ist, wenn man vom Kalten ins Warme kommt und die Kamera sichtbar beschlägt. 

Der umgkehrte Fall ist aber nicht so offensichtlich. Du bringst in Deiner Kamera unter Umständen warme Luft mit in die Kälte. Kalte Luft kann weniger Wasser aufnehnen und dieses schlägt sich dann beim Abkühlen in der Kamera nieder - kriecht vielleicht irgendwo hin und verursacht die Fehlfunktion. 

Da kann z. B ein Objektivwechsel in der Almhütte kurz bevor es nach draußen geht schon mal den Unterschied ausmachen, zu einer Ausrüstung bei der das Objektiv erst nach Temperaturangleichung getauscht wird. 

Wie man das konstruktiv vermeiden kann sehe ich nicht. Ich denke das kann wenn es blöd läuft jedem mal passieren. 

  • Gefällt mir 2
  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin ja vor ca. 5 Jahren von Nikon komplett auf Olympus umgestiegen. Meine Ausrüstung wird schon sehr gefordert, da ich sie bei Wind und Wetter nutze, sehr oft in Morgenkälte und Nebel, meine Lieblingssituationen. Mit Nikon Kameras und Objektiven habe ich mehr als 20 Jahre fotografiert.

Im Vergleich zu Nikon, die ja den Ruf besitzen sehr zuverlässige Kameras zu bauen (was meiner Meinung nach aber nur auf die analogen Kameras zutraf), habe ich mit meinem Olympus Equipment viel weniger Probleme, nämlich gar keine.

Bislang hatte ich nur 2 läppische Fehler:

1) EM5: Rad am Batteriegriff abgefallen, Fehler durch 1 Tropfen Sekundenkleber für immer behoben.

2) Bei meiner aktuellen EM5-II ist die Feder für das Speicherkartenfach defekt, so das nicht nicht mehr automatisch zurückschnappt, stört mich nicht, deshalb lasse ich es so.

Meine bisherigen MFT- Kameras von Olympus:

EPL3, EPL5, EPL7, PenF, EM5, EM5-II, EM1, EM1-II

Alle ausnahmslos ohne jegliche Probleme, bis auf die oben Geschilderten. Den Kundendienst musste ich noch nie in Anspruch nehmen, im Gegensatz zu Nikon- (Gelumpe). Ein großes Problem bei Nikon war zum Schluss die Sensorverschmutzung, ständig Staub und Dreck auf dem Sensor, mit all meinen Olympus- Kameras habe ich damit überhaupt keine Probleme mehr, durch fehlende Spiegelmechanik und die extrem effektive interne Ultraschallreinigung.

Vor allem ist die Politik von Olympus mit den guten Updates, in denen nicht nur Fehler beseitigt werden, sondern auch neue Features hinzukommen - vorbildlich, davon können Nikon Fotografen nur träumen. Fehlerbehebung bei Nikon durch Updates meist Fehlanzeige, dafür werden in kurzer Abfolge Nachfolgemodelle auf den Markt geworfen, die in 1. Linie nur Fehler korrigieren, die darf man dann wieder kaufen. Und vom Nikon- Kundendienst bekommt man zu hören: Das ist halt bei der Kamera so, können wir nicht ändern, aber das neue Nachfolgemodell xy hat die Eigenart (massiver Fehler) nicht, kaufen sie die.

Ihr wisst gar nicht wie gut ihr es habt, von Nikon lasse ich mich jedenfalls nie wieder verar.....

So der Frust musste mal wieder von der Seele...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Libelle103:

Ihr wisst gar nicht wie gut ihr es habt, von Nikon lasse ich mich jedenfalls nie wieder verar.....

So der Frust musste mal wieder von der Seele...

Naja, bei mir sieht es umgekehrt aus. Die Nikon D750 funktioniert einfach immer, dafür war (verkauft)  meine EM5 sehr empfindlich bei Nässe. Service von Olympus?..hüstel..hüstel. Die G81 meiner Frau steckt da auch so einiges weg.

Meine PEN-F ist leider nicht abgedichtet, funktioniert aber tadellos.

 

bearbeitet von pl010

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo PL010, tja so hat jeder seine Erfahrungen gemacht, kann man wohl auch nicht verallgemeinern. Gerade die EM5 habe ich oft im Regen/Schneestrum verwand, damals noch mit dem abgedichteten 12-50, das ich inzwischen verkauft habe. Die war sogar bei Kälte mal stundenlang tropfnass von der Handwärme bei starkem Schneefall. Alles ohne irgend welche Probleme. Das hätte ich mich auch nicht getraut, wenn ich auf der damaligen Photokina nicht gesehen hätte, wie sie mit Kübeln von Wasser übergossen wurde, tagelang immer wieder.

Die PenF ist leider nicht abgedichtet, aber etwas Nieselregen macht ihr überhaupt nichts aus, da hatte ich noch nie Probleme.

Was mich bei Nikon extrem geärgert hat,  war die Tatsache das sie unausgereifte Kameras auf den Markt bringen und sie Fehler nicht per Update beheben, dafür aber in kurzer Abfolge immer neue Modelle bringen die man dann wieder kaufen darf, nur um Fehler zu beheben. Beispiele D7000-Reihe (Schwankende Belichtung, unsteter Weißabgleich, Spiegelmechanik, Probleme im Life-View, Sensorverschmutzung usw),. D600 (Spiegelmechanik, Belichtung, Live View, Sensorverschmutzung) Das fällt mir so spontan ein. Das gleiche bei dem sehr teuren 2.8/70-200. In kurzer Abfolge viele Nach-Nach-Nachfolger, die Probleme behoben (Interner Bildstabi, AF, Optische Qualität) Das ist nur das was mir spontan einfällt, ich hatte aber noch viel mehr Ärger. Und die bodenlose Frechheit in meinen Augen, das sie versuchen die Kunden abzuwimmeln, obwohl die Probleme allseits bekannt sind. Von Nikon bekommt man den Rat, sich eine neue Kamera zu kaufen- für mich  grenzt das an Betrug. Deswegen steht für mich fest: Nie wieder Nikon!

Jetzt mit Olympus ist Ruhe- herrlich!

bearbeitet von Libelle103
Nachtrag

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Minuten schrieb Libelle103:

 

Jetzt mit Olympus ist Ruhe- herrlich!

Ich will ja nicht jammern 🙂 Bin unterm Strich sehr zufrieden mit meinem MFT Equipment.

Wo wirklich Ruhe ist: Front-/Backfokus! Hatte vor rund einer Woche von einem Fotokollegen das wirklich sehr gute neue Tamron 17-35 für die D750 ausgeliehen, leider mit ziemlichen Frontfokus auf Distanz. Kann man heute mit der TAP Konsole selber justieren....ist aber doch sehr ägerlich.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein erster Beitrag im neuen Forum … und ich spüre schon wieder zielsicher ein Paradebeispiel für die fehlende Baum-Ansicht auf. Hier wird kreuz und quer mal auf die Panoramafreiheit, und mal auf das Kälteproblem geantwortet. An sich kein Problem und völlig normal, daß sich ein Thema entwickelt. Aber ich komme da nicht mehr mit wenn alles untereinander steht. Bei einer Baum-Ansicht hätte man schön die zwei Äste gesehen und chronologisch gelesen.

Um nicht völlig off Topic zu sein, Kleister ich hier meinen Senf auch noch drunter: Die Zuverlässigkeit der E-System-Kameras muß meine OM-D erst noch beweisen, aber bis jetzt gab es kein Grund zur Klage. Ein Schnee-Shooting steht aber noch aus, mangels Schnee hat es noch nicht stattgefunden 😉

André

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedienung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.