Jump to content

Die OM-System Community
Ignoriert

diagonale Streifen


Empfohlene BeitrÀge

Hallo!

Ich habe vor ein paar Tagen eine Aufnahme vom Vollmond gemacht (Pen-F, Stativ, e-shutter, Zuiko 75mm, f5.6, 1/320s, ISO: LOW).

Wenn ich mal ordentlich auf das JPEG (RAW sieht genauso aus) rein zoome sehe ich von links oben nach rechts unten diagonale Streifen (unteres Bild).

Im High-Res mode sieht das ganze durch die Bewegung vom Mond nochmals stÀrker aus, besonders am Rand (oberes Bild)

Hat von Euch jemand eine Idee woher dieses diagonale Muster kommt?

Danke Michael

scp-1.jpg

scp.jpg

bearbeitet von sunsurf
Textliche Korrektur
Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 weeks later...

Als der Mond im Februar so "gross" war, war ich auch nachtaktiv (allerdings wegen störender Wolken erst einen Tag spÀter). Zur Diskussion mal Dein (oberes) Bild rechts und mein Bild links. So kann man was sehen.

Deinen Mond habe ich um 150% vergrössert und dann mal den "Raw Presharpener" aus der Nik-Kollection drĂŒber geschickt (Einstellung: Kanten schĂ€rfen: 100% - FlĂ€chen schĂ€rfen: 40%). Dadurch werden die schrĂ€gen Linien verstĂ€rkt sichtbar.
Mein Mondbild stammt von einer OM-D M5 mit Altglas Minolta Rokkor 1:4 200mm. Habe die Kamera 2-fach digital zoomen lassen, da ich ja manuell fokussieren musste (was bei einen sehr kleinen Mond sonst fast nicht machbar ist). Auch den Raw-Presharpener verwendet. Nun sind beide beinahe gleichgross.

Durch schĂ€rfen werden deutlich die diagonalen Linien sichtbar. Ich habe dann mal eine Linie im 45° Winkel ergĂ€nzt, weil ich dachte, es ist ein Muster, das bei der Bildbearbeitung in der Kamera oder im PC entsteht. Das muss man aber ausschliessen, der Linien-Winkel ist nicht exakt 45°. (Oder doch? Nach dem Abschicken des Betrags sieht man das Bild grösser). 🙂 Solche Bearbeitungslinien entstehen oft als Vielfaches von 45°.

Um doch was zu den seltsamen Linien zu erfahren: Was wurde denn bearbeitet? Mit welchem Programm? Sind die Bilder hier als RAW oder als  JPG aus der Kamera geholt? War in der Kamera noch irgend eine "Bildverbesserung" aktiv (Kontrast, SchÀrfen, SÀttigung usw.)?

Hilfsweise wĂŒrde ich mal eine graue, rauh verputze Wand etwa mit den gleichen Kamera-Einstellwerten und mit gleichem Objektiv ablichten (Abstand grösser - vielleicht 100m oder so). Lichteinfall etwas seitlich (Schattenbildung). Bei gleicher Bearbeitung mĂŒssten doch die Linien wieder auftauchen. Oder besser nicht, dann ist wenigsten Kamera und Objektiv in Ordnung und das hier ein seltener Sonderfall.

Was mir noch einfÀllt: wurde das Bild evtl. durch eine Glasscheibe o.À. gemacht? Dann könnte evtl. sowas wie Moiré entstehen.

Übrigens waren unsere Belichtungswerte beinahe gleich: (bei mir ISO 200, Blende 5,6, 1/350 sek.). Der Mondschatten rechts (nur 1 Tag nach Vollmond) ist gĂŒnstig fĂŒr die Krater dort.

mond.jpg

bearbeitet von mccs
Schreibfehler
Link zu diesem Kommentar
Auf anderen Seiten teilen

MIt welchem Programm hast du dir denn JPG und RAW angesehen?

Das erinnert mich etwas an ein PhĂ€nomen was ich mit dem neuen Oly Workspace beobachtet habe: Auf meinem Laptop entstehen beim Betrachten der Bilder in Workspace graue Streifen - allerfings horizontal. Die bleiben auch beim Exportieren. Wenn ich das Original aber mit einem anderen Bildverarbeiter oder mit Workspace an meinem Desktop PC öffne, sind die Streifen weg (außer auf den aus Workspace exportierten SekundĂ€rdateien). Wenn ich mal mehr Zeit hab eröffne ich dazu noch ein eigenes Thema...

Mag bei dir natĂŒrlich was ganz anderes sein, aber ich wĂŒrd mal schauen, ob die Streifen beim Öffnen mit einem anderen RAW-converter oder auf einem anderen PC auch auftreten...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hatte so Àhnliche mUster mal mit einem UV Filter, aber eher in den UnschÀrfebereichen und das Bild war mti dem Filter eher matschig. Der Filter hatte ein Problem.

Durch drehen des Filters wurden die Streifen mitgedreht.

Daher könnte auch der Tip mit der Glasscheibe durchaus von Belang sein

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hatte frĂŒher an meiner ersten EOS 20d mal Ă€hnliche Linien - welche zugegebenermaßen vertikal waren. Letztlich war es der Sensor - nach dem Sensortausch tat die Kamera mir noch viele Jahre gute Dienste ohne Streifen. Hier eine 100%-Ansicht eines damaligen Fotos mit leicht angehobener Klarheit im C1.

IMG_3312.jpg.b58a7c3e2baee2ca62f2ac7517998027.jpg

bearbeitet von elwoody
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich werde beim nÀchsten Vollmond nochmals rausgehen und einige Testaufnahmen machen und genau mitschreiben welche Einstellungen ich verwende.

Es hat auf jeden Fall mit der ISO zu tun (am stÀrksten war der Effekt bei ISO LOW).

Filter/Glas war keines davor!

 

LG und Danke fĂŒr Eure Tips

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 35 Minuten schrieb sunsurf:

Ich werde beim nÀchsten Vollmond nochmals rausgehen und einige Testaufnahmen machen und genau mitschreiben welche Einstellungen ich verwende.

Es hat auf jeden Fall mit der ISO zu tun (am stÀrksten war der Effekt bei ISO LOW).

Filter/Glas war keines davor!

 

LG und Danke fĂŒr Eure Tips

Michael

Wenn ich das richtig verstanden habe, dann mein Tipp: Bei den BIldern kann man die Information jetzt schon herauslesen, da musst Du nicht mitschreiben.
Wenn ich Informationen ĂŒber ein Bild haben möchte, kann ich das oben in der Leiste unter Werkzeuge:  Informationen einblenden finden. Auf meinem Mac.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefĂŒgt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rĂŒckgĂ€ngig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfĂŒgen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer DatenschutzerklÀrung