Jump to content
Die PEN, OM-D & E-System Community

Empfohlene Beiträge

Geschrieben (bearbeitet)
vor 42 Minuten schrieb shappy:

Hallo ich brauch Hilfe jetzt

 

Steht der Verriegelungshebel unten am Portraitgriff zufällig auf CLOCK? Stell den auf jeden Fall mal auf die andere Position.

Falls Du das Handbuch dabei hast, Seite 507

bearbeitet von acahaya

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb pit-photography:

Auch wenn du den Modus-Wahlrad umstellst, auch nicht?

Moduswahlrad geht alles drehbare  geht und kein einiger Knopf geht.  

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb acahaya:

Steht der Verriegelungshebel unten am Portraitgriff zufällig auf CLOCK? Stell den auf jeden Fall mal auf die andere Position.

Falls Du das Handbuch dabei hast, Seite 507

Das ist es nicht schon probiert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
vor 5 Minuten schrieb shappy:

Moduswahlrad geht alles drehbare  geht und kein einiger Knopf geht.  

Menütaste auch nicht?

Ansonsten eine Nacht ohne Akku-Pack.

bearbeitet von pit-photography

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb pit-photography:

Menütaste auch nicht?

Ansonsten eine Nacht ohne Akku-Pack.

Auch Menü nicht, nehm jetzt meine 1.1er. Glaube das Kondenswasser reingekommen ist 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb shappy:

Hallo ich brauch Hilfe jetzt

Objektiv entriegeln und wieder ansetzen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Erstmal Danke für die Tipps. Gestern Abend bin ich in den Regen gekommen under Rucksack ist nass geworden. Heute früh war wohl Feuchtigkeit am objektiv und dadurch lief die Linse innen vor dem Sensor an, danach die Tastensperre. Konnte Gott sei dank auf meine Em 1.1er ausweichen. Die EM1x lies ich im warmen Auto. Sie hat sich erholt und trockengelegt, sie geht wieder jippi. Sie muss nicht in den Service 

HG Daniela 

bearbeitet von shappy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

" Sie hat sich erholt und trockengelegt, sie geht wieder jippi. "

Ohne das Du Seite 507 o.ä. gelesen hast?

Wenn das tatsächlich KondensWasser gewesen sein sollte, dann würde ich sie erst recht zum Service bringen.

Gruß und Spaß

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb shappy:

Hallo ich brauch Hilfe jetzt

Das kann man natürlich auch schreiben anstelle von "bitte"...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb shappy:

Erstmal Danke für die Tipps. Gestern Abend bin ich in den Regen gekommen under Rucksack ist nass geworden. Heute früh war wohl Feuchtigkeit am objektiv und durch lief die Linse innen vor dem Sensor an, danach die Tastensperre. Könnte Gott sei dank auf meine Em 1.1er ausweichen. Die EM1x lies ich im warmen Auto. Sie hat sich erholt und trockengelegt, sie geht wieder jippi. Sie muss nicht in den Service 

HG Daniela 

Klingt etwas merkwürdig. Welches Objektiv hast du denn benutzt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
vor einer Stunde schrieb Kreier:

Das kann man natürlich auch schreiben anstelle von "bitte"...

Sorry Natürlich " Bitte " nur mit dem Handy schreiben ist überhaupt nicht mein Ding. Ständig die Worterkennung wo völlig was anderes raus kommt. 

Dazu stehst gerade an ein coolen Ort und endlich lässt sich Sonne blicken und die Kamera macht nicht mit.

bearbeitet von shappy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb HorstH:

Klingt etwas merkwürdig. Welches Objektiv hast du denn benutzt?

Das 12-100er.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb shappy:

Das 12-100er.

Ist eigentlich: Staub-, spritzwassergeschützt & frostsicher

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Nochmal zur Erklärung gestern mit der EM1x und dem 12-100er 1h lang durch starken Regen. Der Rucksack wurde nass und die ganzen Objektive wie meine EM 1.1 wurden feucht. Hatte die Linsen über Nacht nicht rausgetan aber den Rucksack geöffnet. Morgens 5.50 bis 8.30 alles OK bis auf den Sucher der lief an. In dem Zeitraum einmal auf das 100-400 von Pana gewechselt und wieder dann zum 12-100er. Hier fiel mir auf das die Objektive aussen feucht waren, Kontakt war OK. Kamera ins Auto und zum Frühstücken. Wollte nochmal zu dem See hin weil die Wolken interessanter wurden. Rucksack im Auto gelassen nur Kamera mitgenommen und dann ist es passiert. Sucher komplett dicht und am Display wurde es auch immer trüber, wollte Bild kontrollieren dann gingen die Tasten nicht mehr ausnahmsweise alle( BKT ISO die vier vorderen, alle) das einigste was gegangen ist waren die Programmwahl A S M usw. Blende  AV Korrektur und der Joystick  . Hier dachte ich hab irgendeine Tastenkombi gemacht wo die Sperre auslöst. Im Handy nach dem Handbuch gesucht und auf Seite 507 nachgeschaut, mir war gleich klar das ist es nicht. Meine EM 1.1 war auch feucht funktionierte aber tadellos. Nach der zweiten Tour heute konnte die EM1x im Auto trocknen. Ich vermute das Wasser irgendwie rein kam, entweder durch den Objektiwechsel hier aber ohne Regen oder gestern durch den Regen. Die SD Karte war klamm und auch im Akku Fach war Wasser. Jetzt steht sie ohne Accu und offenen Türchen bei mir zu Hause. Wie gesagt sie funktioniert wieder.

Hier ein Bild mit kondensiertem Wasser innerhalb der Kamera. Das war dann ein Testbild.

 

 

 

P5260655.jpg

bearbeitet von shappy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich war anfangs Mai auch bei einem Regenwetter mit meinen beiden Kameras E-M1 X und E-M1 II. Es hatte auch viel geregnet. Die Kameras liefen tadellos. Objektivwechsel hatte ich vermieden, da sonst ein Wassertropfen bei Abnehmen des Objektivs möglicherweise am Bajonett entlang ins Gehäuse gelangen könnte. Dran waren das mFT 300 (E-M1 II) und das 40-150 Pro (E-M1 X).

Mein Rucksack war richtig nass. Nach dem vorzeitigem Abpfiff durch den Schiedsrichter (der Platz war dann unbespielbar und der Ball nicht mehr zu kontrollieren) bin ich ins Vereinsheim und habe mit einem Geschirrtuch beide Kameras mit den Objektiven abgetrocknet. Auch am Bajonett. Danach entnahm ich das Objektiv. Der Rucksack war auch außen feucht und innen gerade noch trocken. Nach der Heimfahrt habe ich dann das Equipment rausgenommen und den Rucksack offen trocknen lassen.

Auch wenn die Kameras abgedichtet sind, sollte man nach einer "nassen" Tour die Sachen stets raus nehmen. Den Rucksack richtig trocknen lassen. Wenn die Feuchte noch im Rucksack sind und die Kameras samt Objektiven drin sind, entsteht so ein Klima im Rucksack.

Zum Schluss: Hat dein Rucksack keine Regenschutzhaube? Gott sei Dank tut die X wieder.

Gruß Pit

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wasserdampf (und ein nasser Rucksack ist voll davon) kann durch Ritzen, die für Wassertropfen (aufgrund der Oberflächenspannung) zu eng sind. Nach der Tour auf jeden Fall aus einem feuchten Rucksack raus und erst wieder rein, wenn der Rucksack wieder trocken ist, die Kameras sowieso.

Interessant, das die 1.1 offensichtlich dichter ist als die M1X. Aber blöde Art, es rauszufinden. Hoffentlich ist jetzt wirklich alles ausgestanden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 35 Minuten schrieb dpa:

Wasserdampf (und ein nasser Rucksack ist voll davon) kann durch Ritzen, die für Wassertropfen (aufgrund der Oberflächenspannung) zu eng sind. Nach der Tour auf jeden Fall aus einem feuchten Rucksack raus und erst wieder rein, wenn der Rucksack wieder trocken ist, die Kameras sowieso.

Interessant, das die 1.1 offensichtlich dichter ist als die M1X. Aber blöde Art, es rauszufinden. Hoffentlich ist jetzt wirklich alles ausgestanden.

Die x war nicht im Rucksack, kein Platz mehr die trage ich immer offen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb dpa:

Interessant, das die 1.1 offensichtlich dichter ist als die M1X. 

Die Schlussfolgerung liegt zwar nahe, aber ich glaube eher, das die E-M1X neben einem komplexem Temperaturmanagement auch über ein entsprechend sensiblen Feuchtigkeitssensor verfügt, der dann ab einer gewissen Luftfeuchtigkeit zum Schutz der Kamera  die Tastatur verriegeln kann. Und so etwas wird die E-M1 aus 2013 wohl noch nicht haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
vor einer Stunde schrieb shappy:

Hier ein Bild von heute früh noch P5260572.jpg

Na? Da ist aber oben im Bild und unterhalb des Berges noch immer alles trüb neblig; vielleicht doch zum Service? :classic_sad:

bearbeitet von Nieweg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 26.5.2019 um 21:55 schrieb Uli´s Oly:

Die Schlussfolgerung liegt zwar nahe, aber ich glaube eher, das die E-M1X neben einem komplexem Temperaturmanagement auch über ein entsprechend sensiblen Feuchtigkeitssensor verfügt, der dann ab einer gewissen Luftfeuchtigkeit zum Schutz der Kamera  die Tastatur verriegeln kann. Und so etwas wird die E-M1 aus 2013 wohl noch nicht haben.

Ui. Noch besser. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

Kondenswasser hinterläßt immer unbekannte Rückstände.

Diese unbekannten Rückstände können u.U. die hauchdünnen Leiterbahnen zerfressen.

Daher kann ich nur nochmals dazu raten- die Kamera gehört in den Service.

Mit der Meldung, das sich Kondenswasser gebildet hat. Mit der Bitte um Überprüfung.

 

Kommt sie nicht zum Service und hat später einen Defekt- und die Techniker entdecken die Rückstände,

dann heißt es Wasserschaden, Exitus.

Gruß und Spaß

Andreas

 

  • Gefällt mir 1
  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb SkobyMobil:

 

Mit der Meldung, das sich Kondenswasser gebildet hat. Mit der Bitte um Überprüfung.

Kommt sie nicht zum Service und hat später einen Defekt- und die Techniker entdecken die Rückstände,

dann heißt es Wasserschaden, Exitus.

 

 

 

Habe Rücksprache gehalten, ich soll sie weiter benützen und beobachten ob es wieder auftaucht. Ich werde nicht im Stich gelassen 🙂 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung