Jump to content
Die PEN, OM-D & E-System Community

Empfohlene Beiträge

Geschrieben (bearbeitet)

Bei der Formulierung hat @king kong wie auch @Hacon recht, denn der eine schreibt davon, dass eben etwas 1:1 abgebildet ist (10mm Käfer ist auf jedem Sensor 10mm groß) und der andere "von gewünschtem Ergebnis". Das Ergebnis muss aber nicht zwingend den 1:1 Abbildungsmaßstab aufweisen.

 

Gruß Robert

 

[EDIT]
Aber lassen wir es. Es ist wenn man so will s.g Haarspalterei die am Ende zu nichts führt.

Vielleicht habe ich den Punkt etwas unglücklich beschrieben. Mit dem Bokeh habe ich schon ein wenig Probleme. Übrigens wie in der Vergangenheit bei manchen APS-C Fotos.
[/EDIT]

bearbeitet von DSLRUser

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
vor 12 Minuten schrieb Hacon:

, dann braucht man bei mFT eben kein 1:1 Makro. 

Ein 36mm langes Motiv passt bei Kleinbild mit ABM 1:1 voll auf die Sensorlänge. Bei mft passt das bei 1:2 ganz in die Länge.

Bei Motiven, die 1:1 ins mft-Format passen, brauchts im KB schon 2:1 um die Sensorlänge voll auszunutzen.

Sowas hast du gemeint, nehm ich an.
 

bearbeitet von king kong

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Die Problematik liegt bei der Definition Makro fängt bei 1:1 auf dem Film/Sensor an, unabhängig von der Sensorgröße. Denn man macht ja keinen "Kontaktabzug" sondern vergrößert die aufgenommenen Daten wieder zum Anschauen/Ausbelichten.

Wenn ich einen Käfer aufnehme und dann auf 30 x 20 cm ausbelichte, dann ist er gleich groß zu sehen, egal ob ich mit einer Analoggroßformatkamera mit 180 mm x 240 mm Filmformat mache, oder mit einer KB mit 24 mm x 36 mm oder mit einer mFt mit 13mm x 17 mm.

Wenn ich einen 36 mm großen Käfer 1:1 mit KB ablichte, dann passt er bei mFT und real 1:1 nur noch zur Hälfte drauf. Fotografiere ich ihn 1:2 dann passt er genau drauf und, siehe oben, schaut auf dem 24-Zoll Bildschirm genauso groß aus, wie bei der 1:1 KB Aufnahme.

Das meine ich (und Olympus und Panasonic und ...) mit "äquivalenter ABM"

Solange alle Sensoren die gleiche Informationsmenge haben, vulgo Megapickel, dann stimmt das auch.

Wenn die Sensoren verschiedene Megapickelwerte haben, muss man das eigentlich auch noch berücksichtigen, aber das Objektiv weiß ja nciht, an welchen Sensor ich es anflansche, weshalb man vereinfachend so tut, als ob KB, APS und mFt gleich viel Megapickel haben.

 

Früher zu Analogzeiten, als fast alle mit KB geknipst haben war vieles einfacher. 😉 Aber in Profikreisen gab es auch  da verschiedenste Formate und natürlich hat ein feinstkörniger ISO 50  Film eine höhere Infodichte als ein hochempfindlicher ISO3200 Film.

bearbeitet von OhWeh
Formulierung verbessert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 Danke schön für das Geschriebene. 

Ich sehe hier im Forum immer wieder unheimlich tolle Bilder, quer durch alle Bereiche der Fotografie.  Meine eigene M1 Bildersammlung ist ja auch nicht gerade klein.  Einmal drin im Thema MFT und es läuft. Nicht nur speziell wegen der M1x, aber warum gibt es keine Bilder Thread mit missglückten Bilden und man könnte den Usern  Tipps geben mit den Einstellungen zu probieren!?   So ein Thread dürfte doch erst recht jemand helfen der umsteigt zu MFT...........

Ist  jetzt nur mal ne Idee : -)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
vor 13 Stunden schrieb TimFokus:

aber warum gibt es keine Bilder Thread mit missglückten Bilden und man könnte den Usern  Tipps geben mit den Einstellungen zu probieren!?

Stelle ich mir schwierig vor. Zunächst muss man her klären was unter "missglückten Bildern" gemeint ist/ sein soll.

vor 16 Stunden schrieb OhWeh:

Früher zu Analogzeiten, als fast alle mit KB geknipst haben war vieles einfacher.

Nö. Es war anders. Aber da es auch zu den Zeiten unterschiedliche Formate gab, war es kein Unterschied an sich zu heute. Zumindest nicht was die Physik angeht.
 

Gruß Robert

bearbeitet von DSLRUser

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)
Am 11.6.2019 um 22:35 schrieb Uli´s Oly:

Leicht frustriert bin ich dann zum Sony-Stand gegangen und siehe da, A7III oder A7RIII als auch die Alpha 6400 wurden komplikationslos ohne Voranmeldung für eine halbe Stunde ausgeliehen. Ich entschied mich für die A7III. Warum war das nicht auch bei Olympus möglich?

Olympus hatte gerade keine A7III oder A7RIII oder Alpha 6400 zur Ausleihe.

bearbeitet von Nieweg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 33 Minuten schrieb Nieweg:

Olympus hatte gerade keine A7III oder A7RIII oder Alpha 6400 zur Ausleihe.

" Hach, was bin ich heut aber wieder für ein Schelm" (frei nach Heinz Erhard)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist.