Jump to content
Die PEN, OM-D & E-System Community

Empfohlene Beiträge

Hallo

 

mein 11 jähriger Sohn hat sich zu Weihnachten ein OM 10 MII Set Aktionsset gekauft.

Alles bestens, aber der Ton bei Videoaufnahmen ist grusslig verzerrt. Wir haben schon diverse Änderungen an den Aufnahmeeinstellungen versucht, immer das Gleiche.

Frage: Ist das bei der Cam generell schlecht, habt Ihr Einstellungstipps, sind die Lautsprecher der Cam einfach mies oder garantiefall?

 

Danke für Anregungen

 

Gruss

 

 

Hartmut

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die M10Mk2 ist nicht gerade für Video prädestiniert, da sowohl Mikrofoneingang als auch Kopfhörerbuchse fehlen. 
Der Stabilisator hilft zwar sehr gegen Verwickelungen, doch das interne Mikro ist sehr begrenzt. 

Für ein externes Mikro bräuchte es die M5Mk2 / Mk3 oder die M1Mk1 / 2. 

Jan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb macteddy:

...

Frage: Ist das bei der Cam generell schlecht, habt Ihr Einstellungstipps, sind die Lautsprecher der Cam einfach mies oder garantiefall?

...

Ton-Wiedergabe nur über den Kamera internen Lautsprecher?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Stunden schrieb hoss:

Ton-Wiedergabe nur über den Kamera internen Lautsprecher?

Wollte ich auch fragen 👍

bearbeitet von Tifoso

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Lautsprecher in der Kamera dient nur der Kontrolle, ob überhaupt etwas aufgenommen wird. Ansonsten sind Mikrofone in Fotokameras bescheiden in der Aufnahmequalität.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo

 

also es ist so, auf dem PC mit Lautsprecher ist vom Ton alles OK. Es liegt am Cam-Lautsprecher.

Die Frage ist ist das normal dass die Geräusche und Stimmen völlig verzerrt sind oder ist das ein Fall für die Olympusgarantie?

Wer hat hier eine OM 10MII und kann mal bei sich den Lautsprechersound testen?

danke im Voraus.

 

LG

 

Hartmut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@hoss, im Prinzip ja aber, bei meiner OM 1MII, meiner EOS 5DIII und der Lumix G80 meines anderen Sohnes kommt da ein sehr guter Klang raus!

 

Aber hier sind alle Frequenzen völlig verzerrt, klingt wie in einem Horrorcomic.

 

LG

 

Hartmut

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke mal, das es an den Speakern liegt. Meine E-M10 III klingt auch nicht gut direkt aus der Kamera. Wird der gleiche sein wie bei der E-M10 II. Vielleicht meldet sich mal einer direkt dazu.

Was mir allerdings aufgefallen ist: der Ton aus der Kamera wird besser, wenn ich die Aufnahmelautstärke auf -5 reduziere (ob das immer sinnvoll ist ...). Anscheinend ist das Mikro mehr auf ferne Tonquellen eingestellt als auf nahe oder der Piezo-Lautsprecher ist einfach grottig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung