Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

missglücktes Nachtfoto?


BikerGrisu

Empfohlene Beiträge

Hallo,

ich habe im Urlaub eine Nachtaufnahme gemacht, die mich irgendwie nicht zufriedenstellt. Das Motiv an sich ist jetzt nicht sooo relevant, 
es war nur ein "Lückenbüsser", bevor ich mich an der Milchstrasse probieren wollte.

Was mir absolut nicht gefällt und negativ auffällt ist die Tatsache, dass die Lichtquellen in der Aufnahme
irgendwie alle "matschig" wirken. Das Foto zeigt Bodenmais im Bayerischen Wald. Aufgenommen vom Silberberg.
Es war den Abend bei jeder Aufnahme, die ich gemacht habe, immer ein deutlicher Unterschied feststellbar, 
zwischen dem was ich persönlich gesehen habe und das, was ich fotografiert habe. 
Ich stelle mir jetzt natürlich die Frage, warum? Bin ich einfach nur zu blöd, oder hat mir die Technik 
einen Streich gespielt.
Also deshalb zunächst meine Vorgehensweise, bzw. das verwendete Equipment:

- E-M1 II
- m.Zuiko 12-40
- Bild1 @ f/7.1, 22 s, 23 mm, ISO 200
- Bild2 @ f(5.6, 25 s, 40 mm, ISO 200
- beide Bilder manuell fokussiert (Fokus Peaking)
- Stativ + Fernauslöser

ISO wurde manuell eingestellt.

Ich stelle mir jetzt halt die Frage, was ich falsch gemacht haben könnte?

- Hätte ich andere Einstellungen vornehmen sollen?
- Falsches Objektiv verwendet? Wäre ein Weitwinkel mit Festbrennweite die bessere Wahl gewesen?
- Hat das Objektiv eine Macke? Irgendso etwas wie Frontfokus oder Backfokus, oder so?

 

Gruss, Frank

PS: Da ich hier in diesem Forum (leider) noch nicht so die Erfahrungen gesammelt habe, hoffe ich, dass die Bilder so in Ordnung sind. Ich musste sie zunächst herunterskalieren, damit ich sie hochladen konnte. Ich hatte noch nach irgendwelchen Standards für das Forum gesucht, aber so auf die Schnelle nichts gefunden.

PPS: Und die Milchstrasse hat auch nicht funktioniert, weil pünktlich um 21 Uhr am Gipfelkreuz des Silberbergs das Licht eingeschaltet wird. Frust pur.
    Aber OK. Hatte ich halt noch eine schöne Nachtwanderung  😂 .

bild1.JPG

bild2.JPG

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Frank,

also beim zweiten Bild, das kriege ich größer, sind die Konturen der Häuser scharf.

Nur sind viele Lichter ausgebrannt, zu lange belichtet.

25s ist schon arg lang, wie sieht das Histogramm aus? Da müsste rechts schon einiges drüber sein.

Wenn Stativ und Fernauslöser zur Verfügung stehen, bietet sich live bulb an, da kannst Du am Display sehen wie das Bild heller wird und nach Geschmack die Belichtung wieder stoppen.

Ich würde bei so einem Motiv auch eine Belichtungsreihe machen, immer ein, zwei Sekunden länger und langsam rantasten.

Gruß,

Uli

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 2 Stunden schrieb Grek-1:

Warum nicht Live Composite?

Auch da braucht man erstmal eine gute Belichtung beim Basisbild.

Über mehrmaliges drücken der Infotaste kann man sich das Histogramm einblenden, da kann man schn mal im groben sehen wohin die Belichtung gehen würde.

Gruß,

Uli

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Nachts hast Du immense Kontraste zwischen Lichtern und dunklen Stellen. Ich nehme an, Du hast die Belichtung "ganz normal" via Matrixmessung gemessen und genommen. Der Kompromiss führt zu ausgefressenen Lichtern. Abhilfe sind Belichtungsreihen, rantasten, wenn ich "automatisch" mit available light nachts unterwegs bin, führt das meist zu 1 Blende oder mehr notwendiger Unterbelichtung, damit ich mit den Lichtern leben kann... 

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 3 Stunden schrieb TorstenR:

Könnte auch Thermik Mitverursacher gewesen sein?

Unwahrscheinlich - wenn Du das Bild größer anschaust, sind die Gebäude/ Fenster scharf, lediglich die Lichter überstrahlt... Thermik würde alles unschärfer machen...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo zusammen,

zunächst schon mal vielen Dank, für die vielen Reaktionen.

OK. Zu lange belichtet. Hmmm. Werde ich dann doch mal, hier vor Ort, bei einem ähnlichen Motiv ausprobieren. Mangels Berg könnt's schwierig werden 😀. Aber das wird schon irgendwie klappen. Es ginge ja zunächst mal um das Prinzip.

Eine Anmerkung, die ich im ersten Posting für nicht sooo wichtig erachtet hatte. Ich habe damals im Modus LiveTime fotografiert. Das Histogramm baute sich dann langsam von links nach rechts auf. Tja, und wie soll ich das jetzt vernünftig beschreiben. Das Histogramm blieb dann irgendwann quasi stehen. Wobei dann ausschliesslich das erste Drittel dargestellt wurde. Ich habe dann immer noch ein wenig abgewartet, ob sich noch was tut und dann halt abgebrochen. Daher die 22 s, bzw. 25 s.  Und jetzt, wo ich das so schreibe, fällt mir ein, dass ich mir das noch gar nicht in einer Fotobearbeitung angeschaut habe. Also gerade mal Darktable angeworfen und ich sehe tatsächlich noch etwas rechts vom oben genannten Drittel. In der Kamera wird da nix angezeigt. Kann ich hier wohl nicht zeigen, da RAW-Fotos ein klein wenig die Grenze zum Hochladen sprengen. 😁.

Also werde ich mal für einen Test deutlich kürzer belichten und dann mal sehen, ob man das dann in der Fotobearbeitung wieder hochziehen kann. Denn mit LiveTime schaut man ja beim Fotografieren zu und darf sich dann offensichtlich nicht vom Display beeindrucken lassen. Oder halt! Da war noch war. Sollte man dann die Anzeige noch so einstellen, dass man den tatsächlichen Verlauf sieht? Gerade bei der Nachtfotografie schaltet man das Display ja gerne so, dass es heller wirkt, als es tatsächlich ist. Ich weiss aber nicht, ob Olympus nicht vielleicht so viel Intelligenz in die Software steckt und das bei LiveTime dann für die Aufnahme automatisch abschaltet, weil alles andere in diesem Modus eigentlich auch gar keinen Sinn ergibt. 

Na gut. Probieren geht über studieren.

 

Tschüss, Frank

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor einer Stunde schrieb BikerGrisu:

Das Histogramm baute sich dann langsam von links nach rechts auf. Tja, und wie soll ich das jetzt vernünftig beschreiben. Das Histogramm blieb dann irgendwann quasi stehen.

Im Zahnradmenü E2 kannst du unter dem Punkt Livetime das Aktualisierungsintervall für Display und Histogramm einstellen. Abhängig von der gewählten ISO-Einstellung gibt es eine maximale Anzahl von Aktualisierungen. Der Zähler wird rechts unten im Display eingeblendet. Nach Erreichen der max. Aktualisierungen gibt es keine Veränderungen in Display und Histogramm, die Belichtung geht aber weiter bis zur Betätigung des Auslösers.

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 2 Stunden schrieb BikerGrisu:

Das Histogramm blieb dann irgendwann quasi stehen. Wobei dann ausschliesslich das erste Drittel dargestellt wurde. Ich habe dann immer noch ein wenig abgewartet, ob sich noch was tut und dann halt abgebrochen

....
Ich weiss aber nicht, ob Olympus nicht vielleicht so viel Intelligenz in die Software steckt und das bei LiveTime dann für die Aufnahme automatisch abschaltet, weil alles andere in diesem Modus eigentlich auch gar keinen Sinn ergibt. 

Hallo Frank,

Das mit dem Histogramm ist einfach so: Der Peak den Du sehen kannst sind die vielen vielen Pixel der "dunklen" Teile. Da falle ein paar überbelichtete Pixel eben nicht ins Gewicht, als das sie angezeigt werden würden.

Wegen der Intelligenz: Ich nehme den Modus gerne und es wäre für mich total sinnlos, wenn die Belichtung abgebrochen wird, wenn ein paar Pixel gesättigt werden. Am Sternenhimmel sind hellere Sterne schon unter einer Sekunde ausgebrannt - aber ich brauche ein Bild mit 4 Minuten Belichtungszeit.
Da sehe ich auch nur den Peak .... das zeigt nun mal den Helligkeitswert der überwiegende Anzahl der Pixel. 

Siegfried

bearbeitet von iamsiggi
Link zu diesem Kommentar
Auf anderen Seiten teilen

ich frage mich warum die Bilder bei denen das Objekt in der Ferne liegt  und bei den es nicht auf große Tiefenschärfe ankommt mit Blende 7.1 und 5.6 gemacht wurden?

Nachtaufnahmen mache ich immer mit Offenblende um möglichst kurze Verschlusszeiten zu bekommen um Effekte wie Fanille sie beschrieben hat zu vermeiden.

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 2 Stunden schrieb schappi:

Blende 7.1 und 5.6

Bei dem Bild mit 40mm Brennweite und f5,6 wäre es vom Objektiv her plausibel.

vor 13 Stunden schrieb iamsiggi:

Das mit dem Histogramm ist einfach so: Der Peak den Du sehen kannst sind die vielen vielen Pixel der "dunklen" Teile. Da falle ein paar überbelichtete Pixel eben nicht ins Gewicht, als das sie angezeigt werden würden.

Hat da die Art der Belichtungsmessung Einfluss drauf, ob Spot oder Matrix?

Gruß,

Uli

Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung