Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

Olympus EM1X Autofocus Problem


Evolo

Empfohlene Beiträge

Hallo liebe Forummitglieder,

seit ein paar Tagen fokussiert meine EM1X im Modus SAF nicht mehr. Sie pumpt und dann blinkt der grüne Punkt im Sucher. Egal mit welchem Objektiv ist das versuche. Spannend ist aber, dass im Modus CAF sehr wohl das Fokussieren mit dem AF klappt. Ich habe nun schon alles versucht und auch eine Rückstellung der Einstellungen vorgenommen, da ich Sorge hatte, dass ich eventuell etwas unabsichtlich verstellt habe. Kennt jemand dieses Phänomen oder muss ich die Kamera zur Reparatur einschicken. Danke

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 weeks later...

Hallo liebe Forummitglieder,

ich bin mit meinem Problem hier eher allein auf weiter Flur ;-). Ich habe das Phänomen seit 3 Tagen nicht mehr, ohne aber etwas Spezielles gemacht zu haben. Hoffe, dass es so bleibt. 
Herzliche Grüße 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung