Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

LV-Monitor-Funktionsanzeige


Empfohlene Beiträge

Seit einiger Zeit kann ich bei meiner OMD E-M 10 II mit der "OK-Taste" nicht mehr die LV-Monitor-Funktionsanzeige aufrufen. Ich meine nicht den Video- oder Fotstory-Modus, das ist mir bekannt dass dann die Funktionsanzeige nicht aufgerufen werden kann. Habe ich vielleicht irgend eine Einstellung vorgenommen die dieses Vorhaben blockiert?

Wer kann mir bitte helfen?

Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Hallo,

drücke mal die OK und danach die Info Taste. Damit kann zwischen der Live Monzítoranzeige und der Live Kontrolle umgeschaltet werden.

Wenn das nicht hilft, schau mal im Menü unter Zahnradmenü D > "Kamera" Kontrolle Einst. > P/A/S/M > ob bei Live Monzítoranzeige ein Haken gesetzt ist.

 

bearbeitet von nawi55
Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung