Jump to content
Die PEN, OM-D & E-System Community
Melde dich an, um diesem Inhalt zu folgen  
Martin Groth

E-M1 + FL50R - RC-Mode

Empfohlene Beiträge

Liebe Zielgruppe, ich habe gestern mit meiner E-M1 und dem FL50R getestet. Im normalen Betrieb, also mit dem Blitz auf der Kamera und ohne RC-Mode funktioniert alles einwandfrei. Wenn ich im RC-Mode arbeite, bin ich nicht zufrieden mit den Ergebnissen. Einstellung in der Kamera: RC-Mode "ON", C1A Einstellung im Blitz: rc c1a Der Blitz wird zwar ausgelöst, im Raum (ca. 12qm) sind die Bilder bei indirekter Be-"Blitz"-ung über die Decke aber deutlich zu dunkel. Wenn ich einen Gegenstand, der recht nah ist, fast direkt anblitze, wird dieser deutlich zu hell ausgeleuchtet. Der Gegentest mit der E-5 zeigt, dass diese die gleichen Situationen vollkommen korrekt ausleuchtet. Gibt es bei der E-M1 noch etwas einzustellen, was ich bisher übersehen habe? Vielen Dank für Eure Hilfe! Grüße Martin p.s. Bilder kann ich gerne heute Abend nachliefern, falls notwendig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin, Du hast im Blitz-Menü der Kamera "TTL" angewählt? Du hast kontrolliert, ob die Blitzstärkenregelung kameraseitig auf ±0 eingestellt ist, falls sie in Betrieb [über das Zahnrad-Menü F AN/AUS] ist? Beim Vergleich unter gleichen Bedingungen verhält sich meine E-M1 gegenüber der E-5 sehr ähnlich. Gruß, Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dabei fällt mir noch ein...

 Christoph said:
Moin, Du hast kontrolliert, ob die Blitzstärkenregelung kameraseitig auf ±0 eingestellt ist, falls sie in Betrieb [über das Zahnrad-Menü F AN/AUS] ist?
Ohne dass ich das jetzt konkret geprüft hätte, aber müssten nicht bei einer +/- Korrektur alle Bilder zu hell oder zu dunkel werden, egal ob nah ran oder weiter weg? HG Maritn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 MartinGroth said:
(...) Der Blitz wird zwar ausgelöst, im Raum (ca. 12qm) sind die Bilder bei indirekter Be-"Blitz"-ung über die Decke aber deutlich zu dunkel. Wenn ich einen Gegenstand, der recht nah ist, fast direkt anblitze, wird dieser deutlich zu hell ausgeleuchtet. Der Gegentest mit der E-5 zeigt, dass diese die gleichen Situationen vollkommen korrekt ausleuchtet. (...) Grüße Martin p.s. Bilder kann ich gerne heute Abend nachliefern, falls notwendig.
Den Effekt habe ich mit der E-M5 auch. Soweit ich das ausforschen konnte. wird er vom Messblitz des Steuerblitzes verursacht. Ein für Infrarot durchlässiges Filter vor dem Steuerblitz hat das Problem gelöst. Remote funktioniert wie es soll, es wird nur der Messblitz der fernen Blitzgeräts ausgewertet und im Nahbereich gibt es kein überbelichten durch den Steuerblitz. Das funktioniert mit drei im 35 m² Wohnzimmer verteilten FL-36R einwandfrei. Siehe auch hier: http://www.oly-forum.com/forum/kameras-objektive/l%C3%B6sung-f%C3%BCr-meine-rc-blitzprobleme-ir-klammer Ein Stück UNbelichteter aber entwickelter Diafilm vor dem Steuerblitz erfüllt den Zweck sehr gut. VG Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Knackfrosch said:
Den Effekt habe ich mit der E-M5 auch. Soweit ich das ausforschen konnte. wird er vom Messblitz des Steuerblitzes verursacht. Ein für Infrarot durchlässiges Filter vor dem Steuerblitz hat das Problem gelöst. Remote funktioniert wie es soll, es wird nur der Messblitz der fernen Blitzgeräts ausgewertet und im Nahbereich gibt es kein überbelichten durch den Steuerblitz.
. . .
Ein Stück UNbelichteter aber entwickelter Diafilm vor dem Steuerblitz erfüllt den Zweck sehr gut.
Danke, Wolfgang. Aber irgendwie fällt es mir schwer zu glauben, dass die E-5 das alles klaglos macht, ich mit der E-M1 eine Folie vor den Blitz setzten muss (welcher übrigens auf "low" eingestellt ist. Ich teste gerne, aber das kann es nicht sein! HG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 MartinGroth said:
Dabei fällt mir noch ein...
 Christoph said:
Moin, Du hast kontrolliert, ob die Blitzstärkenregelung kameraseitig auf ±0 eingestellt ist, falls sie in Betrieb [über das Zahnrad-Menü F AN/AUS] ist?
Ohne dass ich das jetzt konkret geprüft hätte, aber müssten nicht bei einer +/- Korrektur alle Bilder zu hell oder zu dunkel werden, egal ob nah ran oder weiter weg? HG Martin
Jain - meiner Meinung nach - die Gesamtbeleuchtung wird ja immer vom Verhältnis der beiden Blitze [+ vorhandenes Raumlicht] mitbestimmt, es wirken sich aber je nach Entfernung die Beleuchtungsstärken der beiden Blitze unterschiedlich stark aus - je größer die Entfernung umso weniger wirkt [aufgrund der max. möglichen Absolutleistung] sich der "Hilfsblitz" auf der Kamera aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 MartinGroth said:
 Knackfrosch said:
Den Effekt habe ich mit der E-M5 auch. Soweit ich das ausforschen konnte. wird er vom Messblitz des Steuerblitzes verursacht. Ein für Infrarot durchlässiges Filter vor dem Steuerblitz hat das Problem gelöst. Remote funktioniert wie es soll, es wird nur der Messblitz der fernen Blitzgeräts ausgewertet und im Nahbereich gibt es kein überbelichten durch den Steuerblitz.
. . .
Ein Stück UNbelichteter aber entwickelter Diafilm vor dem Steuerblitz erfüllt den Zweck sehr gut.
Danke, Wolfgang. Aber irgendwie fällt es mir schwer zu glauben, dass die E-5 das alles klaglos macht, ich mit der E-M1 eine Folie vor den Blitz setzten muss (welcher übrigens auf "low" eingestellt ist. Ich teste gerne, aber das kann es nicht sein! HG Martin
Da bin ich ganz bei Dir. Egentlich (!) sollte die Zeit der Steuerblitze vorbei sein. Eine in der Kamera verbaute Infrarot-LED würde das besser können, mit mehr Lichtleistung, weniger Stromverbrauch UND ohne störende Mitbelichtung. Gleichzeitig könnte man auch noch einen ordentlichen Blitz auf die Kamera setzen, wenn man das braucht. Würde...könnte... warum das nicht gemacht wird ist mir schleierhaft. VG Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Knackfrosch said:
Da bin ich ganz bei Dir. Egentlich (!) sollte die Zeit der Steuerblitze vorbei sein. Eine in der Kamera verbaute Infrarot-LED würde das besser können, mit mehr Lichtleistung, weniger Stromverbrauch UND ohne störende Mitbelichtung.
Das meine ich aber nicht. Ja, die Technologie ist etwas - äh - diskussionswürdig, aber sie funktioniert ja grundsätzlich. Ich bin nur davon ausgegangen, dass RC-Mode bei E-5 und E-M1 gleich funktionieren sollte. Ich weiß, naiv, aber ist so ;-). Daher gehe ich ja auch erstmal davon aus, dass ich was flasch mache! HG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 MartinGroth said:
(...) Daher gehe ich ja auch erstmal davon aus, dass ich was flasch mache! HG Martin
Jetzt fällt mir etwas ein: Schaue Dir doch bitte mal die Blitzmenüs von E-5 und E-M5 bzw. E-M1 genau an. Bei der E-5 fehlt unten die Zeile zum Kamerablitz. Bei der E-M1(5) gibt es diese 4. Zeile und da kann man den Kamerablitz OFF schalten. Das mache ich immer so. Dann blitzt er nicht mit. Trotzdem kann der kurze "Start"blitzimpuls zum Beginn der Blitzbelichtung noch stören. VG Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich versteh das nicht! Welcher Steuerblitz wurde auf der E-M1 benutzt? Welche Einstellung ist für den gewählt? Der Steuerblitz feuert doch vor oder zum Beginn der Verschlußöffnung und überträgt damit die Steuerbefehle an den Remote-Blitz, sollte zur Belichtung nicht wesentlich beitragen. Viele Grüße Eckhard

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Eckhard said:
Ich versteh das nicht! Welcher Steuerblitz wurde auf der E-M1 benutzt?
Der bei der E-M1 dabei ist. Wüßte nicht, dass das mit einem anderen funktioniert.
Welche Einstellung ist für den gewählt?
Wie schon oben beschrieben; In der Kamera RC mode ON, Kanal eingestellt (C1A, TTL), dito im Blitz. Alles genauso wie in der E-5
Der Steuerblitz feuert doch vor oder zum Beginn der Verschlußöffnung und überträgt damit die Steuerbefehle an den Remote-Blitz, sollte zur Belichtung nicht wesentlich beitragen.
Richtig, nicht wesentlich. Je nachdem, wie nah man am Objekt ist, wirkt sich der Steuerblitz schon aus. Das ist aber nicht Thema meiner Anfrage. Ich bin davon ausgegangen, dass RC mit der E-M1 genauso funktioniert wie mit der E-5. Wenn dem nicht so ist, mache ich was flasch. So mein Ansatz. Nur was? Heute Abend teste ich weiter. HG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 MartinGroth said:
(...) Wenn dem nicht so ist, mache ich was flasch. So mein Ansatz. Nur was? Heute Abend teste ich weiter. HG Martin
Bin gespannt. Ich und noch einige Andere hätte dann das Gleiche falsch gemacht. VG Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, ein paar schnelle Testbilder gemacht. Einstellungen E-5: RC-Mode, keine Belichtungskorrektur, auch nicht Blitz, Blitzleistung interner Blitz: low Einstellungen E-M1: RC-Mode, keine Belichtungskorrektur, auch nicht Blitz (Zahnrad-Menü F AUS), interner Blitz: low, Kamerablitz: off (die Einstellung gibt es bei der E-5 nicht) Hier die Ergebnisse, nur klein gerechnet, sonst keine Korrektur: E-M1 mit 50mm, Abstand zum Motiv: ca. 1,5m, Blitz auf Kopfhöhe hinter mir blitzt an die Decke E-M1 mit 50mm, Abstand zum Motiv ca. 50cm, Blitz von links, auch ca. 40cm vom Motiv weg. E-5 mit 50mm, Abstand zum Motiv: ca. 1,5m, Blitz auf Kopfhöhe hinter mir blitzt an die Decke E-5 mit 50mm, Abstand zum Motiv ca. 50cm, Blitz von links, auch ca. 40cm vom Motiv weg. E-M1 mit 14-35@35mm, Abstand zum Motiv: ca. 3, Blitz auf Kopfhöhe hinter mir blitzt an die Decke E-5 mit 14-35@35mm, Abstand zum Motiv: ca. 3, Blitz auf Kopfhöhe hinter mir blitzt an die Decke Ich hoffe, man kann erkennen, was ich meine. Wenn nicht - ich mache gerne noch ein paar Bilder. Danke für Eure Mühe! HG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin, was mir gestern noch auffiel, als ich mal "getestet" habe: Die Möglichkeit den "Steuerblitz" auf der E-M1 "abschalten" zu können, und gleichzeitig in seiner "Steuerfunktion" [wie bei der E-5 auch] in drei Stufen zu regeln, hat in derselben Aufnahmesituation [FL50R mit Softbox auf Stativ aufgebaut, neben der Kamera] einen nachvollziehbaren Unterschied gezeigt: in Stellung "low" reicht der Blitz der E-5 noch aus "rechtzeitig" die Auslösung des Blitzes zu steuern, um die Funkregelung wirksam werden zu lassen, bei der E-M1 passiert bei "low" aber folgendes: Der FL50R wird zwar auch ausgelöst, aber offensichtlich zu spät, was man aber im Moment der Auslösung nicht bemerkt, weil es doch quasi gleichzeitig geschieht, nur ist auf dem Bild keine Wirkung des Blitzes zu sehen. Was aber noch zu beobachten ist: ca 1 Sekunde nach der Auslösung blitzt der Blitz noch "selbstständig" eine Ladung ab. Meine Vermutung: der Blitz der E-M1 hat eine geringere "Wirkung" als derjenige der E-5, und das führt dann in Extremsituationen [Einfallwinkel zum FL50R] dazu, daß er zwar den Hauptblitz noch auslöst, aber nicht rechtzeitig um dessen Regelung zu veranlassen. Indiz dafür ist der "Nachblitz". Gruß, Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Christoph, hey, Du beschreibst genau das, was mir hin und wieder auch aufgefallen ist! Leider läßt sich das nicht wirklich reproduzieren. Warum es diese zeitliche Verzögerung zwischen Meßblitz und Auslösung, und dem ca. 1 Sek später nachfolgenden Hauptblitz kommt, ist mir total schleierhaft. Das mag am zu schwachen Steuerblitz liegen, klingt aber nicht logisch, finde ich. Immerhin ist die Entfernung zwischen Meßblitz und FL50 ca. 1m!, das sollte reichen! Das erklärt aber nicht die von mir festgestellten Belichtungsprobleme! Aber ich werde heute Abend mal mit einer höheren Einstellung für den Meßblitz testen. Danke derweil! Gruß Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na ja, ich habe meine Erklärungs-"Logik" an das beschriebene Phänomen sozusagen "angeglichen" ;) Und ich kann den Effekt mittlerweile auch reproduzieren, aber nur mit absolut gleichen Einstellungen/Kamera/Blitz-Positionen. Ist ja auch nur eine laienhafte Vermutung. Tatsache ist, und das scheint in unseren Beobachtungen übereinzustimmen, daß der "Nachblitz" ein Indiz ist für die nicht erfolgte Funksteuerung des FL50R. Ob der Steuerblitz ausreicht ist nicht nur eine Frage der Entfernung zum FL50R, sondern auch des Lichteinfallwinkels auf den FL50R. Ich befinde mich da während des oben geschilderten Blitz-Verhaltens durchaus schon außerhalb des nominell zugelassenen Winkels und vertraue darauf, daß die Wände in meinem Raum noch genug indirektes Licht "erzeugen" um den FL50R zu erreichen - aber da erreicht offenbar der Steuerblitz auf der E-M1 eher seine Grenzen [wenn er als Blitz abgestellt ist sowieso], als bei der E-5. Deine beschriebenen Belichtungsprobleme kann das eventuell miterklären: je nach Einstellung des Steuerblitzes [ON/OFF - LOW/MID/HIGH] trägt sein Licht ja schon unterschiedlich stark zur Motivausleuchtung bei. Da die Beleuchtungsstärke im Quadrat des Abstandes von der Lichtquelle abnimmt wird sich das bei näheren Objekten überproportional stark auswirken. Dazu kommt: wenn wir mit relativ stark abgeblendetem Objektiv arbeiten kommt der Kamerablitz schnell in die Nähe seiner Leistungsgrenze, das mag man dann so missinterpretieren, daß die REGELUNG irgendwann zu dunkleren Werten tendierte, in Wahrheit war nur der Blitz nicht mehr in der Lage genügend Licht zu liefern um ausgeregelt zu werden. Die beobachteten Unterschiede zwischen E-M1 und E-5 in derselben Situation mögen auch darin begründet sein, daß obendrein die Leistung/Abstrahlcharakteristik des Kamerablitze unterschiedlich sind. Gruß, Christoph P.S.: wenn ich Deine Bilder betrachte habe ich den starken Verdacht, daß der FL50R bei den Aufnahmen mit der E-M1 garnicht gewirkt hat. Das würde aus meiner Sicht auch erklären, daß das letzte Motiv mit der E-M1 so stark unterbelichtet ist. Auf dem Bild von der E-5 sieht man unter dem Bilderrahmen noch einen klaren Schattenwurf, der eigentlich nur von dem Licht des FL50R [der indirekt von der Decke nach unten strahlte] stammen kann, auf dem Bild von der E-M1 sieht man da praktisch keinen Schattenwurf von oben, daher vermute ich, daß hier nur das [schon zu schwache, wegen der Leistungsschwäche des Blitzes] direkte Vorderlicht des Kamerablitzes gewirkt hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

auch wenn ich keine E-M1 habe ... Hallo Martin, 1. Als Steuerblitz kannst Du an der E-M1 auch den FL-600 nehmen, der aber leider nicht wie der Interne gleichzeitig Blitzen und Steuern kann. 2. Dein FL-50R hat an der E-M1 nicht mit geblitzt. Sieht man sehr deutlich am Weinregal. Kein Schatten hinter der Flasche (E-5 Bild ist der Schatten zu sehen). 3. beim Weinetikett hat der Blitz wohl mit geblitzt aber den Steuerimpuls nicht verarbeitet. (Siehe Reflexe und Schatten, die kommen nicht vom "internen") 4. Um zu prüfen ob der Blitz mit auslöst, Spiegelvorauslösung aktivieren (aber nicht länger als 4 sec.) dann sieht man den Steuerblitz (vor der eigentlichen Auslösung) und den eigentlichen Blitz (während der Auslösung), oder längere Belichtungszeit nehmen und auf den zweiten Vorhang blitzten. 5. Die dunklen Belichtungsprobleme könnten damit erklärt werden, das der Blitz eben garnicht mit ausgelöst wurde. 6. Die hellen Probleme gehen wir später an :-) Gruß nach HH vom Zauberberg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Zauberberg said:
1. Als Steuerblitz kannst Du an der E-M1 auch den FL-600 nehmen, der aber leider nicht wie der Interne gleichzeitig Blitzen und Steuern kann.
Ja, kann sein, aber ich kaufe deshalb keinen zusätzlichen Blitz ;-).
2. Dein FL-50R hat an der E-M1 nicht mit geblitzt. Sieht man sehr deutlich am Weinregal. Kein Schatten hinter der Flasche (E-5 Bild ist der Schatten zu sehen).
Hab das gerade nochmal gecheckt. Der Blitz wird auf jeden Fall mit ausgelöst. Und zwar in allen drei Positionen des Steuerblitzes: LO, MID oder HI. Und je nach eingestellter Blende ist sehr wohl ein Unterschied in der Helligkeit feststellbar. Er wird also "gesteuert".
3. beim Weinetikett hat der Blitz wohl mit geblitzt aber den Steuerimpuls nicht verarbeitet. (Siehe Reflexe und Schatten, die kommen nicht vom "internen")
Damit kämen wir der Ursache schon näher. Ich bin zwar schon der Ansicht, dass die Blitzleistung abhängig von Blende oder Entfernung variiert, aber ob die Steuerung korrekt ist, weiß ich natürlich nicht.
4. Um zu prüfen ob der Blitz mit auslöst, Spiegelvorauslösung aktivieren (aber nicht länger als 4 sec.) dann sieht man den Steuerblitz (vor der eigentlichen Auslösung) und den eigentlichen Blitz (während der Auslösung), oder längere Belichtungszeit nehmen und auf den zweiten Vorhang blitzten.
Ich hab das mit den vier Sekunden Spiegelvorauslösung gemacht. Geht einwandfrei.
5. Die dunklen Belichtungsprobleme könnten damit erklärt werden, das der Blitz eben garnicht mit ausgelöst wurde.
Ich habe eigentlich immer ein Auge im Raum gehabt, habe also beobachtet, dass der FL50 mit ausgelöst wird. Das funktioniert einwandfrei. Herzliche Grüße, auch an Deine ehemalige Verlobte ;-) Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann noch mal kontrollieren: FL BKT auf aus (in der Kamera) Menü F: Blitz +- und Bel +- Einstellung Belichtungsjustage ? gleicher Blitzmodus wie an der E-5 ? x-syncronisation und Zeit-Limit? eventuell an der E-5 mal die Kopplung zwischen Af-Punkt und Bel. ausschalten (zur Kontrolle an was es liegen kann) ev. E-M1 resetten und nochmals probieren (auch zur Kontrolle und Fehlereingrenzung)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich erinnere aus der Vergangenheit ähnliche Effekte. Da wurde dann ein Firmware-update für den Blitz von Olympus nachgereicht, oder war das Metz? Gruß aus Kiel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Zauberberg said:
FL BKT auf aus (in der Kamera)
Ja!
Menü F: Blitz +- und Bel +- Einstellung
Alles auf Null
Belichtungsjustage ?
Aus
gleicher Blitzmodus wie an der E-5 ?
Wie meinst Du das? Bei beiden RC-Mode!
x-syncronisation und Zeit-Limit?
x-synchronisation war bei der E-M1 auf 1/320 eingestellt, bei der E-5 auf 1/250. Hab mal beide gleich eingestellt. Aber das hat ja beim RC-Mode keine Auswirkungen, oder? Bei mir sind bei beiden in dem Fall 1/60 angezeigt. Zeit-Limit? Da stehe ich auf dem Schlauch!
eventuell an der E-5 mal die Kopplung zwischen Af-Punkt und Bel. ausschalten (zur Kontrolle an was es liegen kann)
Das mache ich mal.
ev. E-M1 resetten und nochmals probieren (auch zur Kontrolle und Fehlereingrenzung)
Hm, wenn das alles nichts hilft, werde ich das mal machen. Vielen Dank bis dahin für die vielen Tipps! HG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 MartinGroth said:
gleicher Blitzmodus wie an der E-5 ?
Wie meinst Du das? Bei beiden RC-Mode!
x-syncronisation und Zeit-Limit?
x-synchronisation war bei der E-M1 auf 1/320 eingestellt, bei der E-5 auf 1/250. Hab mal beide gleich eingestellt. Aber das hat ja beim RC-Mode keine Auswirkungen, oder? Bei mir sind bei beiden in dem Fall 1/60 angezeigt. Zeit-Limit? Da stehe ich auf dem Schlauch!
Blitzmodus: Automatische Blitzabgabe, Aufhellblitz etc. Zeit-Limit: Sie können die Verschlusszeit-Bedingungen einstellen, die gelten sollen, wenn der Blitz ausgelöst wird. Bed.Anleitung Seite 122. Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 Zauberberg said:
Blitzmodus: Automatische Blitzabgabe, Aufhellblitz etc.
Steht afair auf automatische Blitzabgabe
Zeit-Limit: Sie können die Verschlusszeit-Bedingungen einstellen, die gelten sollen, wenn der Blitz ausgelöst wird. Bed.Anleitung Seite 122.
Wie gut, dass die Anleitung gestern gekommen ist ;-)! Ich werde heute Abend mal lesen gehen. Danke! LG Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
 MartinGroth said:
 Zauberberg said:
Blitzmodus: Automatische Blitzabgabe, Aufhellblitz etc.
Steht afair auf automatische Blitzabgabe
Besser ist Aufhellblitz auch im normalen Betrieb. (Wenn die Automatik meint sie muss nicht, auch bei eingeschaltem Blitz, dann macht sie auch nicht :-( )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung