Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

Erledigt: 2 gleiche EM 1


Empfohlene Beiträge

Hallo,

da ich zwei gleiche EM 1 nutze, habe ich in den Einstellungen die eine Kamera mit B bezeichnet, die andere mit B. Da nun beide zur Reinigung zw. Reparatur bei Olympus waren, sind die Einstellungen weg und ich weiß leider nicht mehr, in welchem Menue ich das einstellen kann.

Ich bitte um Hilfe und danke sehr herzlich.

LG Angela


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung