Jump to content
Die PEN, OM-D & E-System Community
Melde dich an, um diesem Inhalt zu folgen  
hasp_hausen

Kann Reparatur Formular nicht absetzen

Empfohlene Beiträge

Moin in die Runde.

Seit vorgestern versuche ich in unregelmässigen Abständen über die MyOlympus Seite die Reparatur Einsendung meines M1-Bodys "anzuschubsen". Nach der Abfrage der Daten bekomme ich aber beim "Absenden" die Fehlermeldung "call to repair service failed". Browser: Firefox (aber auch probiert über Edge und Opera) Kann mir jemand helfen, was ich falsch mache, oder gibts es auf Oly-Seite ein Problem? Ein verzweifelter Hartmut


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oder so, klar!

War auch meine erste Idee, aber ich fand zunächst die Tel-Nr. nicht und dachte, machste es mal auf dem WEB-Weg. Und dann hat mich der Ergeiz gepackt, las das nicht klappte!

Aber nun wähle ich mal den direkten "menschlichen" Weg.

Danke


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hatte auch Probleme; allerdings hatt es nach mehreren Versuche geklappt.

Erst sich registrieren lassen, dann über "anmelden"weiter

Gruß

Consumer Servise 00800 67108400


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Online ist nicht erforderlich. Anrufen, dann wird vom Service alles aufgenommen und die Kamera am nächsten Tag abgeholt.


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur für die Statistik: was hat die Gute denn ?

Ansonsten wie oben schon angeführt: einfach anrufen, die mailen ein Freietikett (falls noch Gewährleistung drauf) und machen einen Abholtermin aus. Das klappt 1A, hatte das (zweifelhafte) Vergnügen leider auch schon ein paar Mal.

Viel Glück und hoffentlich ist es nix Schlimmes

TS


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke der Nachfrage. Also zur Statistik:

Na ja, wie hier an anderer Stelle schon mal jemand geschildert hat, hat sich das Body beim Transport vom 40-150/2.8 gelöst (ich hatte das Gespann am Obj. gehalten) und ist rd. 1 1/2 m auf Steinboden gefallen. Dabei ist die Suchermuschel abgebrochen, was nicht weiter schlimm war, hatte mich eh gestört. Zunehmend ist mir dann aber auch aufgefallen, dass ich Diskrepanzen zwischen dem angezeigtem Focusbereich und dem tatsächlichem scharfen Bereich festgestellt habe.

Kamera ist inzwischen tatsächlich am Folgetag meines Telefonats abgeholt worden und heute trudelte der Kostenvoranschlag mit rd. 400 Euronen ein.

Allein die IS-Unit schlägt mit rd. 190 (zzgl. Märchensteuer) zu Buche!

Ich kämpfe noch, ob ich die Rep. ausführen lasse oder ein neues (gebrauchtes) Body kaufe, aber die Tendenz geht zur Rep.

Gruß aus der schönsten Stadt im Landkreis Oldenburg


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Autsch. Das tut ja schon beim Zuhören weh. Würde auch zur Reparatur neigen, zumal es darauf wieder 12 Monate Garantie gibt.

Allerdings ist das nun schon mehrfach passiert. Ich nutze die Kombination auch oft. Mit dem BlackRapid an der Stativschelle. D.h. der Body ist völlig ungesichert. Ich finde es besorgniserregend, dass sich der vglw. leichte Body von alleine aus dem Bajonett löst. Das ist doch nicht normal....


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke fürs "Mitfühlen". Ich kann hier aber ein gewisses evtl. Eigenverschulden nicht ausschließen.

Ich nutze den Carry-Speed Sniper Gurt, fixiert am 401502.8, üblicherweise zusätzlich mit der auch zum Lieferumfang gehörendem zusätzlichen Sicherungs"schnur" des Bodys. An dem Tag hatte ich einige Obi-Wechsel vom Telezoom zum 12-50 und irgenwann genug von dem Getüddel und die Befestigung halt bleiben gelassen.

Es kann also durchaus sein, dass ich nicht sauber arretiert habe oder, was ja auch nicht ausgeschlossen ist, das der Gurt beim Transport an den Entriegelungsknopf gekommen ist.

Aber diese Erfahrung lehrt für die Zukunft.

Als weitere Reduzierung der Obi-Wechselnotwendigkeiten steht demnächst (jetzt wohl eeetwaaas später) das 121004.0 an ;-))


Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung