Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

EM-1.1 und Pana 100-400?


jessig1

Empfohlene Beiträge

Das Problem ist eigentlich nicht der Stabi. Der optische Stabi alleine ist bereits sehr sehr gut (wie beim 300/f4 ja auch) und man gewinnt nur ca 1 Belichtungsstufe mit SyncIS oder DualIS. Statt ungefähr 1/25s schafft man ungefähr 1/50s bei 400mm. Ist immer noch eine sehr lange Belichtungszeit. Also ist die fehlende Kooperation kein großer Beinbruch.

Eher ein Problem ist der Verschluss der alten EM1.1. Der hat nämlich keinen echten elektronischen Vorhang, wenige Millisekunden vor dem elektronischen Vorhang geht nämlich auch der echte Vorhang zu und wieder auf. Bei den meisten Objektiven stört das nicht, der zeitliche Abstand reicht, dass sich die Mechanik wieder beruhigt hat. Nur beim 100-400mm und beim 300/f4 sieht man bis einschließlich 1/500s eine leichte Unschärfe durch die restliche Bewegung, das Objektiv bleibt sichtbar hinter seinen Möglichkeiten zurück.

Christof


Link zu diesem Kommentar
Auf anderen Seiten teilen

Eher ein Problem ist der Verschluss der alten EM1.1. Der hat nämlich keinen echten elektronischen Vorhang, wenige Millisekunden vor dem elektronischen Vorhang geht nämlich auch der echte Vorhang zu und wieder auf.

Hmmm, bei meiner M1.1 bewegt sich beim elektronischen Verschluss kein mechanischer Vorhang. Grad nochmal nachgesehen.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe ja auch "elektronischen Vorhang" und nicht "elektronischen Verschluss" geschrieben. Damit habe ich den "1. elektronischen Vorhang" gemeint, also den AntiShock Modus ("Raute").

Bei der Em1.1 muss sich der erste mechanische Vorhang selbst dann bewegen, wenn man den elektronischen ersten Vorhang eingestellt hat (AntiShock=0s). Um die Vibrationen zu verringern, wird eine ca. 10ms lange Pause zwischen dem mechanischen und dem elektronischen Vorhang eingefügt. Diese Pause reicht aber beim 300/f4 und beim 100-400 nicht ganz aus, um sichtbare Unschärfe zu verringern.

Das kannst Du selber ganz leicht prüfen: stell die Verschlusszeit auf 1 Sekunde und löse aus. Eigentlich sollte der Verschluss nur am Ende, nach Ablauf der Sekunde, klicken. Es klickt aber auch "überflüssigerweise" ein mal vor der Aufnahme. Meine EM5 ii macht das anders, die klickt nur 1x.

Christof


Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe ja auch "elektronischen Vorhang" und nicht "elektronischen Verschluss" geschrieben. Damit habe ich den "1. elektronischen Vorhang" gemeint, also den AntiShock Modus ("Raute").

Bei der Em1.1 muss sich der erste mechanische Vorhang selbst dann bewegen, wenn man den elektronischen ersten Vorhang eingestellt hat (AntiShock=0s). Um die Vibrationen zu verringern, wird eine ca. 10ms lange Pause zwischen dem mechanischen und dem elektronischen Vorhang eingefügt. Diese Pause reicht aber beim 300/f4 und beim 100-400 nicht ganz aus, um sichtbare Unschärfe zu verringern.

Das kannst Du selber ganz leicht prüfen: stell die Verschlusszeit auf 1 Sekunde und löse aus. Eigentlich sollte der Verschluss nur am Ende, nach Ablauf der Sekunde, klicken. Es klickt aber auch "überflüssigerweise" ein mal vor der Aufnahme. Meine EM5 ii macht das anders, die klickt nur 1x.

Christof

Was ist denn nun ein elektronischer Vorhang?

Beim EV rauscht und klickt bei mir gar nix. Und soweit ich bisher informiert bin, ist die Anti-Schock-Einstellung für den MV.


Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    • Keine registrierten Benutzer online.
×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung