Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

E-420/Manueller Modus/Belichtungszeit lässt sich nicht verstellem


Empfohlene Beiträge

Hallo,

vielleicht bin ich zu blöd und übersehe etwas. Ich habe auf meiner Olympus E-420 den manuellen Modus M eingestellt. Über das Drehrad sollte sich die Belichtungszeit verstellen lassen. Das ging auch zunächst - aber dann plötzlich nicht mehr: Die zuletzt eingestellte Zeit bleibt fixiert. Wenn ich zusätzlich auf die [+/-]-Taste drücke, lässt sich problemlos die Blende verstellen. Wenn ich die Taste loslasse und am Rad drehe, bleibt die Belichtungszeit aber unverändert.

Kamera kaputt oder Fotograf zu blöd?

Norbert

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Problem gelöst (hoffe ich): Ich hatte (wie auch immer) versehentlich BKT angeschaltet. Obwohl ich nicht ganz verstehe, warum sich dann die Belichtungszeit im manuellen Modus nicht mehr verstellen lässt, wenn man eine Belichtungsreihe macht. Wäre schön, wenn jemand dazu noch eine Erklärung hätte.

Norbert

Link zu diesem Kommentar
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung