Jump to content
Die PEN, OM-D & E-System Community
bdaddy

Objektiv 14-42mm Olympus Digital

Empfohlene Beiträge

Hallo zusammen,

ich habe seit einiger Zeit mit meinem Objektiv 14-42 Olympus Digital von meiner Olympus Pen Lite E-PL3 ein Problem. Ich kann nur noch maximal 2 bis 3mal den AutoFokus benutzen bevor die Meldung erscheint "Das Objektiv ist eingefahren. Bitte Objektiv ausfahren.". Wenn ich dann das Objektiv einfahre und wieder ausfahre funktioniert es nicht, erst wenn ich die Kamera ausgeschaltet habe. Wenn ich die Kamera wieder einschalte brummt sie und teilweise ist der Fehler immernoch vorhanden. Dieses Problem besteht nicht wenn ich das 40-150 Olympus Digital Objektiv an der Kamera habe.

Hat jemand diesen Fehler auch schonmal oder weiß abhilfe ?

Ich bin über jeden Hinweis dankbar, da ich diese Kamera nicht missen möchte. Danke schonmal im Voraus.

Liebe Grüße bdaddy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir verhält sich das genannte Objektiv so:

Von 14 bis etwa 28mm funktioniert es problemlos (auch ohne Ausschalten). Über 28mm kommt die selbe Meldung wie bei dir.

Eine Reparatur lohnt wohl kaum. Ich kann es so nutzen wie es noch geht, habe aber billig ein gebrauchtes tadelloses in Verwendung.

Es wird bei ähnlich sein.

Gruß, Gerhard

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung