Jump to content

Die PEN, OM-D & E-System Community
Ignoriert

EM1 X zeigt keine Kamera- Information bei Videos an


Empfohlene Beiträge

Grüßt Euch, 👋

ich habe fest gestellt, dass bei meinen Videos auf meinem Mac keinerlei  Kamera- oder Objektiv- Info unter" Informationen" steht, wenn ich ein Video aufrufe.

Hab ich etwas vergessen in der Kamera ein zu stellen?

Bei den Bilder zeigt es mir ja auch sämtliche Daten und Informationen an.

Oder liegt das am Mac ?

 Ich öffne mit  " Fotos ",  oder ziehe die Datei auf den Schreibtisch und öffne dann.

Fragen über Fragen und vielleicht weiß ja jemand an was das liegen könnte  ? 🤯

bearbeitet von gaby
Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...

Wichtige Information

Wenn Sie diese Seite nutzen, stimmen Sie den Community-Regeln zu. Wir haben Cookies gesetzt, um die Bedienung des Forums zu verbessern. Du kannst deine Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass du damit einverstanden bist. Mehr Informationen in unserer Datenschutzerklärung